<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#99cc33">
	
<!-- Author Meta Tags by Molongui Authorship Pro 4.3.12, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Elliot Haspel">
<meta property="article:author" content="https://www.facebook.com/CrawlingBehindBook/" />
<meta name="twitter:creator" content="https://twitter.com/ehaspel" />
<!-- /Molongui Authorship -->

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Build Back Better Helps, Not Hurts, Faith-Based Child Care - Early Learning Nation</title>
	<meta name="description" content="While the investments in early care and education appear broadly safe, one unresolved design question concerns what should be required of child care programs operated by faith communities." />
	<link rel="canonical" href="https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Build Back Better Helps, Not Hurts, Faith-Based Child Care - Early Learning Nation" />
	<meta property="og:description" content="While the investments in early care and education appear broadly safe, one unresolved design question concerns what should be required of child care programs operated by faith communities." />
	<meta property="og:url" content="https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/" />
	<meta property="og:site_name" content="Early Learning Nation" />
	<meta property="article:publisher" content="https://www.facebook.com/earlylearningnation/" />
	<meta property="article:published_time" content="2021-12-02T12:00:54+00:00" />
	<meta property="article:modified_time" content="2021-12-02T20:24:55+00:00" />
	<meta property="og:image" content="https://earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop-notext.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?fit=2000%2C1000&amp;ssl=1" />
	<meta name="twitter:creator" content="@earlylearnnatn" />
	<meta name="twitter:site" content="@earlylearnnatn" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Elliot Haspel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Early Learning Nation &raquo; Feed" href="https://earlylearningnation.com/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-137051184-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earlylearningnation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">.pt_splitter {
	display: block;
}</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://earlylearningnation.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.7-b-modified-1637205096' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-style-css-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-review/admin/blocks/dist/blocks.style.build.css?ver=3.0.5-b-modified-1573303965' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-style-css-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-info-up/admin/block/dist/blocks.style.build.css?ver=1.1.3-b-modified-1570179969' type='text/css' media='all' />
<link rel='stylesheet' id='image-map-pro-dist-css-css'  href='https://earlylearningnation.com/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.3.2-b-modified-1597504126' type='text/css' media='' />
<link rel='stylesheet' id='lets-review-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.0.5-b-modified-1573303965' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/fontawesome.min.css?ver=3.0.5-b-modified-1573303965' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.0.5-b-modified-1573303965' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.0.5-b-modified-1573303965' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1-b-modified-1570179969' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://earlylearningnation.com/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.62b0.min.css?ver=1.1.9-b-modified-1621356088' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.3.3-b-modified-1634137929' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22-b-modified-1600133962' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://earlylearningnation.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.6-b-modified-1624547497' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.1.3-b-modified-1570179969' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.1.1-b-modified-1570179969' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='https://earlylearningnation.com/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.1.1-b-modified-1570179969' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://earlylearningnation.com/wp-content/themes/zeen/style.css?ver=-b-modified-1616686519' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://earlylearningnation.com/wp-content/themes/zeen-child/style.css?ver=1.0.0-b-modified-1633467403' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='https://earlylearningnation.com/wp-content/themes/zeen/assets/css/style.min.css?ver=3.9.8.4-b-modified-1616686467' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A900%2Citalic%2C400%7CLora%3A400%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://earlylearningnation.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0.5-b-modified-1637593914' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11-b-modified-1616686520' id='login-with-ajax-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/earlylearningnation.com","hash_tracking":"false","ua":"UA-137051184-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.2.0-b-modified-1635995510' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.3.3-b-modified-1634137929' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=-b-modified-1634137929' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php","nonce":"a3457c19ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3-b-modified-1634137929' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22-b-modified-1600133962' id='tp-tools-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22-b-modified-1600133962' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://use.typekit.net/kwn2zda.js?ver=5.8.2' id='zeen-tk-js'></script>
<script type='text/javascript' id='zeen-tk-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<!--[if IE]>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/ie9.js?ver=3.9.8.4-b-modified-1616686470' id='zeen-ie9-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://earlylearningnation.com/wp-json/" /><link rel="alternate" type="application/json" href="https://earlylearningnation.com/wp-json/wp/v2/posts/6084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earlylearningnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earlylearningnation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://earlylearningnation.com/?p=6084' />
<link rel="alternate" type="application/json+oembed" href="https://earlylearningnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://earlylearningnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'youtube';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('earlylearningnation.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://earlylearningnation.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '236727124419940', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=236727124419940&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body class="post-template-default single single-post postid-6084 single-format-standard headings-f1 body-f2 sub-f1 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover grids-spacing-0 mob-fi-tall excerpt-mob-off skin-light mm-ani-3 footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-4 mm-submenu-1 main-menu-logo-1 body-header-style-1 body-hero-m byline-font-2">
	<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=956994604656010&autoLogAppEvents=1" nonce="Tv8TQ99b"></script>
	<div id="page" class="site">
		<div class="block-da-1 block-da block-da-header_top clearfix"><div id="fb-root"></div>

</div><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
			
	
			
			
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://earlylearningnation.com" data-pin-nopin="true"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN-logo-mobile.png" alt="" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN-logo-mobile.png 2x" width="380" height="100"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		
			
	
			
			
	
			
			
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-width-1 header-skin-1 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 dt-header-da logo-only-when-stuck main-menu-l" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
			<div class="logo-main-wrap header-padding tipi-vertical-c logo-main-wrap-l tipi-row">
						<div class="logo logo-main"><a href="https://earlylearningnation.com" data-pin-nopin="true"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/EarlyLearningNation-with-tagline-1474px.png" alt="Early Learning Nation: The gathering place for #brainbuilding communities" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/EarlyLearningNation-with-tagline-1474px.png 2x" width="1474" height="192"></a></div>			<div class="block-da-1 block-da block-da-header tipi-flex-right clearfix"><div id="subscribe">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638538112" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div>								</div>
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-2 mm-submenu-1 mm-ani-3 main-menu-l sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://earlylearningnation.com" data-pin-nopin="true"><img src="https://earlylearningnation.com/wp-content/uploads/2021/06/ELN_Full-Color_HexagonsSolo_50px.png" alt="" width="42" height="50"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
					<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-446"><a href="http://earlylearningnation.com">Home</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-657"><a href="https://earlylearningnation.com/about/">About Us</a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-4402"><a href="https://earlylearningnation.com/early-learning-in-the-states/">In the States</a></li>
<li id="menu-item-5109" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-5109"><a href="https://earlylearningnation.com/the-eln-studio/">Early Learning Nation Studio</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-5418"><a href="https://earlylearningnation.com/newsletter-archives/">Newsletter</a></li>
				</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li><li class="menu-icon drop-search-wrap menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-type="search-drop"></a>
				<div class="drop-search search-form-wrap widget_search clearfix"><form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div></div></li>
			
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Build Back Better Helps, Not Hurts, Faith-Based Child Care</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Share</span></span></a><a href="https://twitter.com/intent/tweet?via=EarlyLearnNatn&#038;text=Build%20Back%20Better%20Helps%2C%20Not%20Hurts%2C%20Faith-Based%20Child%20Care%20-%20https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-m sidebar-on sidebar-right post-6084 post type-post status-publish format-standard has-post-thumbnail hentry category-child-care-crisis category-elliots-provocations tag-featured">
		<div class="hero-wrap clearfix hero-11 tipi-row content-bg medium-uncrop no-par"><div class="hero"><img width="1400" height="700" src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1400%2C700&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=770%2C385&amp;ssl=1 770w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=585%2C293&amp;ssl=1 585w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1170%2C585&amp;ssl=1 1170w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1500%2C750&amp;ssl=1 1500w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=293%2C147&amp;ssl=1 293w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1400%2C700&amp;ssl=1 1400w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="caption">Photo by <a href="https://unsplash.com/@tamarajeremic93?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Tamara Jeremic</a> on <a href="https://unsplash.com/s/photos/babies?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a>
  </div></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
			<div class="meta-wrap hero-meta tipi-m-typo elements-design-2 clearfix"><div class="meta"><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">Build Back Better Helps, Not Hurts, Faith-Based Child Care</h1>	<p class="subtitle flipboard-subtitle font-1">Critics are Overselling the Changes While Religious Programs Fight for Their Lives</p>
	</div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/elliot-haspel/"><span class="byline-by byline-detail">By </span><span class="byline-by-name">Elliot Haspel</span></a></span><div class="byline-part cats"><a href="https://earlylearningnation.com/category/child-care-crisis/" style="background-color:#99cc33" class="cat cat-with-bg">Child Care Crisis</a><a href="https://earlylearningnation.com/category/elliots-provocations/" style="background-color:#99cc33" class="cat cat-with-bg">Elliot&#039;s Provocations</a></div><span class="byline-part date"><span class="byline-on byline-blog-detail">on </span><time class="entry-date published dateCreated flipboard-date" datetime="2021-12-02T07:00:54-05:00">December 2, 2021</time></span><span class="byline-part read-time">7 min read</span></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<p><em>Elliot’s Provocations unpacks current events in the early learning world and explores how we can chart a path to a future where all children can flourish. Regarding the title, if you’re not steeped in early childhood education (ECE) lingo, a “provocation” is the field’s term—taken from the Reggio-Emilia philosophy of early education—for offering someone the opportunity to engage with an idea.</em></p>
<p><em>We hope this monthly column does that: provocations are certainly not answers, but we hope Elliot’s Provocations helps you pause and consider concepts in a different way.</em></p>
<hr />
<p>As I write this, the U.S. Congress is one-half of the way to investing in a real child care system. The Build Back Better package now goes to the Senate, where major changes await. While the investments in early care and education appear broadly safe, one unresolved design question concerns what should be required of child care programs operated by faith communities. I have struggled with this issue, but my investigation concludes that while a few clarifications would help, the Build Back Better legislation puts little burden on these providers and in fact makes them stronger.</p>
<p>First, a bit of framing: around <a href="https://bipartisanpolicy.org/blog/faith-based-child-care-data-a-clarification/">15% of working families</a> use faith-based child care; it makes up around half of the center-based market. At the moment, child care subsidy can be used at any of these programs, and the Build Back Better bill explicitly reaffirms that parents can continue to apply public funding at religious sites. The controversy is twofold: first, the legislation restricts how sectarian programs can use facility grants, and second, the legislation requires religious programs to apply federal non-discrimination provisions. Critics <a href="https://www.deseret.com/2021/11/9/22772649/if-you-like-your-church-preschool-can-you-keep-it-infrastructure-bill-build-back-better-biden-gop">suggest</a> these provisions will <a href="https://www.nytimes.com/2021/11/14/us/politics/religious-groups-child-care.html">unfairly disadvantage</a> certain religious programs and, given that wages will go up and fees go down at secular programs and those faith-based programs that adhere, result in some closures.</p>
<div class="su-pullquote su-pullquote-align-right">Essentially no one disputes that faith communities are important providers of child care and should continue to be so. With a few legislative adjustments, Build Back Better will actually strengthen their hand. Faith-based providers and the parents who use them should rest easy; the critics exploiting them to score cheap political points should be ashamed.</div>
<p>The problem with this critique, as I’ll show, is that these programs <em>already</em> have to consider federal non-discrimination laws—many of which they are exempt from—and the new legislation doesn’t meaningfully change that. Sound and fury, in other words.</p>
<p>At times like these, I think it can be useful to go back to ‘first principles.’ In my view, the goal of an effective child care system is to simultaneously ensure young children have access to the high-quality experiences they need to develop healthily, while ensuring parents have access to care options so they can reach their preferred work-care alignment. That necessarily requires pluralism &#8212; a sector full of choices that meet parents’ needs. I once heard a professor remark that sending one’s children off on the school bus every day is an enormous act of trust. That trust is exponentially higher for younger children who are either preverbal or unreliable narrators (my four-year-old regularly mixes up ‘tomorrow’ and ‘yesterday’). If a parent does not feel comfortable with a care option, they will not use it, violating those first principles. Hence, we should want faith-based programs, as well as secular programs, to flourish.</p>
<p>As such, the issue of the facilities grants seems to me fairly straightforward. The reason for carving out religious institutions is to avoid having public money spent on items like expanding pews or tricking out the event hall. As written, BBB says programs can’t use grants “for buildings or facilities that are used primarily for sectarian instruction or religious worship.” Clarifying that language would be helpful: if a church or synagogue or mosque needs to upgrade its sprinkler system in order to accept younger children, and those plumbing upgrades also benefit the worship area, OK. The physical environment is an important indicator of quality: we should want children attending a faith-based child care to have a healthy, safe, stimulating classroom and playground.</p>
<p>At first blush, the non-discrimination question appears thornier. Up front, I’ll say I think critics’ rhetoric sometimes outpaces reality. Within the universe of religious providers, only a modest percentage would actually have an issue accepting these non-discrimination clauses even if no exemptions existed. The vast majority of, say, Jewish Community Centers and progressive churches would have no qualms. So that 15% is actually much too high a figure; it isn’t “faith-based” programs writ large who would be affected, it’s “faith-based programs who have a problem with LGBTQ families.” But that’s more contextual than substantive; it does not resolve the core tension.</p>
<p>Here’s the substantive answer: religious institutions already have their own set of nondiscrimination rules, of which BBB changes little! Churches and other religious institutions cannot discriminate based on race or age without losing their tax-exempt nonprofit status, because they are bound by the Civil Rights Act (you may recall <a href="https://www.greenvilleonline.com/story/news/education/2017/02/16/bju-regains-nonprofit-status-17-years-after-dropped-discriminatory-policy/98009170/">Bob Jones University</a> losing its nonprofit status for decades until they abandoned a rule against interracial dating). At the same time, these entities already have exemptions from things like sex non-discrimination in Title IX (you may recall this has been a hot topic <a href="https://www.nytimes.com/2015/12/11/us/religious-colleges-obtain-waivers-to-anti-discrimination-law.html">in higher education</a>). And to the extent that federal nondiscrimination laws now or in the future apply to LGBTQ individuals, those protections would—like the racial protections—extend <em>regardless of how Build Back Better is written</em> (you may recall this is an <a href="https://erlc.com/resource-library/articles/explainer-what-you-need-to-know-about-the-bostock-v-clayton-county-supreme-court-case/">ongoing legal debate</a>).</p>
<div class="su-box su-box-style-default boxalignright" id="" style="border-color:#cc0000;border-radius:3px"><div class="su-box-title" style="background-color:#FF3333;color:#fff;border-top-left-radius:1px;border-top-right-radius:1px"></div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638538112" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div>
<p>Just to add to the fun, the current child care law, the Child Care Development Block Grant, has since its inception in 1993 required participating faith-based programs to avoid admissions discrimination on the basis of religion. Additionally, states can set their own rules on top, just as they can <a href="https://www.educationnext.org/private-schools-allowed-discriminate/">for private schools</a> that get public money.</p>
<p>So let’s go through each of the non-discrimination citations in Build Back Better to see if there are actually any new burdensome requirements here. (I&#8217;ll give the caveat that this represents my best understanding: I&#8217;m not a lawyer and, while I&#8217;ve talked with several experts, it&#8217;s widely acknowledged this is a muddy and complex area).</p>
<p style="padding-left: 40px;"><em>(A) Title IX of the Education Amendments of 1972</em> &#8212; Title IX prohibits discrimination of students based on sex; as noted, it already has a religious exemption built in, so not an issue.</p>
<p style="padding-left: 40px;"><em>(B) Title VI of the Civil Rights Act of 1964</em> &#8212; Title VI prohibits discrimination “on the basis of race, color or national origin.” Already applies to religious groups, so nothing new.</p>
<p style="padding-left: 40px;"><em>(C) Section 504 of the Rehabilitation Act of 1973</em> &#8212; Section 503 prohibits discrimination on the basis of disability. Shouldn’t be a big issue.</p>
<p style="padding-left: 40px;"><em>(D) The Americans with Disabilities Act of 1990</em> &#8212; In a sense, the ADA is the most significant new requirement a religious institution would have to take on. But it shouldn’t be a major one, especially if religious institutions are fully eligible for facility improvement grants.</p>
<p style="padding-left: 40px;"><em>(E) Section 654 of the Head Start Act</em> &#8212; This section has a blanket prohibition against discrimination based on race, sex, politics, etc., but its application here is unclear; at any rate, a significant number of Head Start programs are already run by faith communities. Adding a religious exemption equivalent to Title IX may be useful.</p>
<p>The question of whether public money should go to institutions that discriminate due to sincerely-held beliefs is a fraught clash of two values that defies easy answers (if you hadn’t gathered, I personally find the idea of shutting the door in the face of a family for having two dads or two moms abhorrent, but I also recognize I’m not the moral arbiter here). There’s a reason the Supreme Court has been getting involved. But as you can see, Build Back Better sidesteps the debate altogether by basically keeping the pluralistic status quo intact!</p>
<p>So, it is now clear that critics doth protest too much. Take Max Eden of the American Enterprise Institute, <a href="https://www.newsweek.com/bidens-act-child-care-sacrifice-opinion-1649958">who complains</a> that:</p>
<blockquote><p>“Faith-based centers that can afford costly renovation fees will face other, particularly unpleasant burdens. Build Back Better omits reference to Title IX&#8217;s customary religious exemption. This is an ominous signal, given that Title IX generally operates by a ‘one drop’ rule—subjecting an entire institution to Title IX if only one part receives funding—and given that the Biden Department of Justice has directed federal agencies to enforce Title IX as prohibiting discrimination on the basis of sexual orientation and gender identity. Religious institutions may therefore be forced to choose between providing subsidized child care and retaining dedicated men&#8217;s and women&#8217;s ministries and marriage counseling programs predicated on the proposition that marriage is a union between one man and one woman.”</p></blockquote>
<p>This is pure scaremongering. Title IX’s literal text includes the line “this section shall not apply to an educational institution which is controlled by a religious organization if the application of this subsection would not be consistent with the religious tenets of such organization.” Asserting that such a religious exemption applies to private religious K-12 schools and colleges but would not apply to private religious child care programs is disingenuous at best.</p>
<p>I think some opponents like the Ethics &amp; Public Policy Center’s <a href="https://eppc.org/author/patrick_brown/">Patrick T. Brown</a> are, in good faith (no pun intended), working to ensure there are no unintended consequences for religious child care programs. I worry that many are using the church as a political cudgel. As the <em>Huffington Post’s </em>Jonathan Cohn <a href="https://www.huffpost.com/entry/democratic-child-care-plan-churches-synagogues_n_618ad731e4b06de3eb7bbec6">wrote in a recent article</a> (the whole thing is worth your time), “This particular accusation has the advantage of fitting neatly into the narrative Republicans have been creating about Democrats trying to take educational choices away from parents.”</p>
<p>We shouldn’t let them get away with their canards. Because here’s the last thing detractors won’t tell you: <em>Build Back Better will lead to MORE faith-based child care</em>. The past years have seen scores of church-based child care <a href="https://www.news8000.com/barre-mills-child-care-center-announces-abrupt-closing-because-of-staff-shortage/">programs</a> <a href="https://www.waff.com/2019/03/12/parents-upset-over-whitesburg-baptist-church-daycare-closing/">close</a> as they were unable to maintain staffing or core operations thanks to the <a href="https://www.bloomberg.com/news/features/2021-11-18/biden-s-build-back-better-wants-to-save-america-s-child-care-business">broken business model</a>. While there will surely be an adjustment period, Build Back Better will put enough funding into the system to allow these programs to flower. The alternative is a continued dissolution of faith-based care.</p>
<p>Essentially no one disputes that faith communities are important providers of child care and should continue to be so. With a few legislative adjustments, Build Back Better will actually strengthen their hand. Faith-based providers and the parents who use them should rest easy; the critics exploiting them to score cheap political points should be ashamed.</p>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/"  target="_blank" ><img src="https://i2.wp.com/earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=1200&#038;ssl=1" style="width: 50px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/&amp;text=Build%20Back%20Better%20Helps%2C%20Not%20Hurts%2C%20Faith-Based%20Child%20Care%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=1200&#038;ssl=1" style="width: 50px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=1200&#038;ssl=1" style="width: 50px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Build%20Back%20Better%20Helps,%20Not%20Hurts,%20Faith-Based%20Child%20Care&#038;body=%20https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/"><img src="https://i2.wp.com/earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=1200&#038;ssl=1" style="width: 50px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.12 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-3836437054"
     class="m-a-box "
     data-plugin-release="4.3.12"
     data-plugin-version="pro"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="guest"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 20px auto;">

	
    <div class="m-a-box-container
                molongui-border-none                molongui-border-style-solid                molongui-border-width-2-px
                m-a-box-shadow-none"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="guest-3747">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://earlylearningnation.com/author/elliot-haspel/">
                    <img width="150" height="150" src="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-none molongui-border-width-1-px wp-post-image" alt="" style="border-color:inherit;" itemprop="image" srcset="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=293%2C293&amp;ssl=1 293w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=390%2C390&amp;ssl=1 390w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=585%2C585&amp;ssl=1 585w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2020/04/ElliotHaspelHeadshot.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.facebook.com/CrawlingBehindBook/" class="icon-container m-ico- m-ico-facebook molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-facebook"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://twitter.com/ehaspel" class="icon-container m-ico- m-ico-twitter molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://earlylearningnation.com/author/elliot-haspel/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Elliot Haspel                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

    
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-left  molongui-line-height-12"
         style="color: inherit">
	    <p>Elliot Haspel <span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">is a nationally-recognized child &amp; family policy expert and commentator, with a specialty in early childhood and education issues. He is the author of </span><a href="https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.amazon.com%2FCrawling-Behind-Americas-Child-Crisis%2Fdp%2F1684334276&amp;data=04%7C01%7Clshockley%40bezosfamilyfoundation.org%7C110ee8a1faa748721a7708d984efa6e6%7Ce55ef4dc6e164f8f8c0084474e6c71f3%7C0%7C0%7C637686987097871345%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=iXttGEXSd%2BOV5j%2FDJzr0SZJjy5mzzASQnx51kMA%2FO9M%3D&amp;reserved=0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://nam11.safelinks.protection.outlook.com/?url%3Dhttps%253A%252F%252Fwww.amazon.com%252FCrawling-Behind-Americas-Child-Crisis%252Fdp%252F1684334276%26data%3D04%257C01%257Clshockley%2540bezosfamilyfoundation.org%257C110ee8a1faa748721a7708d984efa6e6%257Ce55ef4dc6e164f8f8c0084474e6c71f3%257C0%257C0%257C637686987097871345%257CUnknown%257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%253D%257C1000%26sdata%3DiXttGEXSd%252BOV5j%252FDJzr0SZJjy5mzzASQnx51kMA%252FO9M%253D%26reserved%3D0&amp;source=gmail&amp;ust=1633190506745000&amp;usg=AFQjCNF6Kv0kAhhBNB6dcnme3IBiYN5jUQ"><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">Crawling Behind: America’s Childcare Crisis and How to Fix It</span></a><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">. Elliot has appeared on television as an analyst, including on </span><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">The PBS Newshour with Judy Woodruff</span><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">, and his writings have appeared in a wide variety of top publications, including </span> <em>The New York Times</em><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">, </span><em>The Washington Post</em><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">, and </span><em>The Atlantic</em><span data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">. Elliot holds an B.A. in History from the University of Virginia and an M.Ed. in Education Policy from Harvard's Graduate School of Education.</span></p>
<p data-removefontsize="true" data-originalcomputedfontsize="16">Elliot also writes a free semi-monthly newsletter, <i data-removefontsize="true" data-originalcomputedfontsize="16"><a href="https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.capita.org%2Fthe-parents-arent-alright&amp;data=04%7C01%7Clshockley%40bezosfamilyfoundation.org%7C110ee8a1faa748721a7708d984efa6e6%7Ce55ef4dc6e164f8f8c0084474e6c71f3%7C0%7C0%7C637686987097881298%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=6ux0oaLUYSUoSSDfSoELqwHiMvLCv2uARtnrpr7Vavc%3D&amp;reserved=0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://nam11.safelinks.protection.outlook.com/?url%3Dhttps%253A%252F%252Fwww.capita.org%252Fthe-parents-arent-alright%26data%3D04%257C01%257Clshockley%2540bezosfamilyfoundation.org%257C110ee8a1faa748721a7708d984efa6e6%257Ce55ef4dc6e164f8f8c0084474e6c71f3%257C0%257C0%257C637686987097881298%257CUnknown%257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%253D%257C1000%26sdata%3D6ux0oaLUYSUoSSDfSoELqwHiMvLCv2uARtnrpr7Vavc%253D%26reserved%3D0&amp;source=gmail&amp;ust=1633190506745000&amp;usg=AFQjCNH8eJGsVObYzU2klWXGoE4lA1o5ag" data-removefontsize="true" data-originalcomputedfontsize="16">The Parents Aren't Alright</a>.</i></p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
				<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://earlylearningnation.com/tag/featured/" rel="tag">featured</a></div></div><div class="related-posts-wrap clearfix"><div id="block-wrap-46062" class="block-wrap-native block-wrap block-wrap-29 block-css-46062 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="46062" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="46062" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="46062" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-5985 post type-post status-publish format-standard has-post-thumbnail hentry category-elliots-provocations tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/11/principles-for-implementing-the-build-back-better-bill/" class="mask-img"><img width="293" height="293" src="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=293%2C293&amp;ssl=1 293w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=390%2C390&amp;ssl=1 390w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=585%2C585&amp;ssl=1 585w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/sunrise-845351-crop.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/11/principles-for-implementing-the-build-back-better-bill/">Principles for Implementing the Build Back Better Bill</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/elliot-haspel/">Elliot Haspel</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-11-03T07:00:07-04:00">November 3, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-5950 post type-post status-publish format-standard has-post-thumbnail hentry category-child-care-crisis category-opinion tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/10/opinion-three-evidence-based-ways-to-support-the-early-care-and-education-workforce/" class="mask-img"><img width="293" height="293" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=293%2C293&amp;ssl=1 293w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=390%2C390&amp;ssl=1 390w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=585%2C585&amp;ssl=1 585w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/pre-k-teacher.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/10/opinion-three-evidence-based-ways-to-support-the-early-care-and-education-workforce/">OPINION: Three Evidence-Based Ways to Support the Early Care and Education Workforce</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/joann-hsueh/">JoAnn Hsueh</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-10-21T10:43:54-04:00">October 21, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-5936 post type-post status-publish format-standard has-post-thumbnail hentry category-case-studies category-child-care-crisis tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/10/marthas-vineyard-child-care-solutions-for-a-picturesque-locale/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/marthas-vineyard-beach-kids.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/10/marthas-vineyard-child-care-solutions-for-a-picturesque-locale/">Martha’s Vineyard: Child Care Solutions for a Picturesque Locale</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mark-swartz/">Mark Swartz</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-10-20T07:00:11-04:00">October 20, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-5931 post type-post status-publish format-standard has-post-thumbnail hentry category-child-care-crisis category-opinion tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/10/opinion-families-are-in-crisis-business-government-and-philanthropy-all-need-to-step-up/" class="mask-img"><img width="293" height="293" src="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=293%2C293&amp;ssl=1 293w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=390%2C390&amp;ssl=1 390w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=585%2C585&amp;ssl=1 585w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/10/sueprhero-kids.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/10/opinion-families-are-in-crisis-business-government-and-philanthropy-all-need-to-step-up/">OPINION: Families Are in Crisis. Business, Government and Philanthropy All Need to Step Up</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/antwanye-ford/">Antwanye Ford</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-10-19T07:00:17-04:00">October 19, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://earlylearningnation.com/2021/11/niso-eastside-pathways-training-community-members-to-become-agents-of-change/">
						<i class="tipi-i-long-left"></i>
						<img width="150" height="75" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-lazy-src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?fit=150%2C75&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=770%2C385&amp;ssl=1 770w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=585%2C293&amp;ssl=1 585w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=1170%2C585&amp;ssl=1 1170w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=1500%2C750&amp;ssl=1 1500w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=293%2C147&amp;ssl=1 293w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/CAN-Early-Learning-Latinx-1.jpg?resize=1400%2C700&amp;ssl=1 1400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />					</a>
				</div>
							<div class="meta">
					<a href="https://earlylearningnation.com/2021/11/niso-eastside-pathways-training-community-members-to-become-agents-of-change/" class="previous-title title">
						<span>Previous</span>
						NISO + Eastside Pathways: Training Community Members to Become Agents of Change					</a>
				</div>
			</div>
					</div>
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sb-wrap-skin-4 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
		<aside class="sidebar widget-area bg-area site-img-1 sb-skin-4 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="text-3" class="sidebar-widget zeen-widget clearfix widget_text">			<div class="textwidget"><h3 align="center">Also on ELN</h3>
</div>
		</div><div id="text-9" class="sidebar-widget zeen-widget clearfix widget_text"><h3 class="widget-title title">Early Learning in the States</h3>			<div class="textwidget"><p><a href="http://earlylearningnation.com/early-learning-in-the-states/"><img class="alignnone size-full wp-image-5526" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/06/Early_Learning_in_the_States.gif?resize=810%2C529&#038;ssl=1" alt="" width="810" height="529" data-recalc-dims="1" /></a></p>
<p><a href="http://earlylearningnation.com/early-learning-in-the-states/">This interactive map</a> offers links to articles about the science-fueled and community-led early learning work in every state we’ve covered.</p>
</div>
		</div><div id="search-2" class="sidebar-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_stylish_posts-2" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Elliot&#8217;s Provocations</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-29249" class="block-wrap-native block-wrap block-wrap-2 block-css-29249 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="29249" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-6084 post type-post status-publish format-standard has-post-thumbnail hentry category-child-care-crisis category-elliots-provocations tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2021/12/tamara-jeremic-m7fKPHjQih0-unsplash-crop.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/12/build-back-better-helps-not-hurts-faith-based-child-care/">Build Back Better Helps, Not Hurts, Faith-Based Child Care</a></h3>	<p class="subtitle flipboard-subtitle font-1">Critics are Overselling the Changes While Religious Programs Fight for Their Lives</p>
	</div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/elliot-haspel/">Elliot Haspel</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-12-02T07:00:54-05:00">December 2, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">7 min read</span></div></div></div></article></div></div></div></div></div></div><div id="zeen_stylish_posts-8" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">5 Questions for the Governor</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-38404" class="block-wrap-native block-wrap block-wrap-2 block-css-38404 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="38404" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-6045 post type-post status-publish format-standard has-post-thumbnail hentry category-5-questions-for-the-governor tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/11/5-questions-for-the-governor-utahs-spencer-cox/" class="mask-img"><img width="370" height="247" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/GovSpencerCox.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/GovSpencerCox.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/GovSpencerCox.jpg?resize=370%2C247&amp;ssl=1 370w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/GovSpencerCox.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/11/5-questions-for-the-governor-utahs-spencer-cox/">5 Questions for the Governor: Utah’s Spencer Cox</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/deannadeannazandt-com/">The Editors</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-11-22T12:33:11-05:00">November 22, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div></article></div></div></div></div></div></div><div id="zeen_stylish_posts-3" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Community Cultivators</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-83720" class="block-wrap-native block-wrap block-wrap-2 block-css-83720 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="83720" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-6031 post type-post status-publish format-standard has-post-thumbnail hentry category-community-cultivators tag-featured"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2021/11/super-grandmodel-kathy-ireland-on-living-your-values/" class="mask-img"><img width="370" height="247" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/Kathy-Ireland-with-a-young-cancer-patient-1.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/Kathy-Ireland-with-a-young-cancer-patient-1.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/Kathy-Ireland-with-a-young-cancer-patient-1.jpg?resize=370%2C247&amp;ssl=1 370w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2021/11/Kathy-Ireland-with-a-young-cancer-patient-1.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2021/11/super-grandmodel-kathy-ireland-on-living-your-values/">Super Grandmodel Kathy Ireland on Living Your Values</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mark-swartz/">Mark Swartz</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-11-19T07:00:30-05:00">November 19, 2021</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div></div></div></article></div></div></div></div></div></div><div id="custom_html-4" class="widget_text sidebar-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="240" data-chrome="nofooter" href="https://twitter.com/EarlyLearnNatn?ref_src=twsrc%5Etfw">Tweets by EarlyLearnNatn</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div id="text-4" class="sidebar-widget zeen-widget clearfix widget_text"><h3 class="widget-title title">Our Partners</h3>			<div class="textwidget"><p><a href="https://www.bezosfamilyfoundation.org/"><img class="aligncenter wp-image-2327" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png?resize=249%2C77" alt="" width="249" height="77" data-recalc-dims="1" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png?w=601&amp;ssl=1 601w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png?resize=150%2C46&amp;ssl=1 150w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png?resize=500%2C155&amp;ssl=1 500w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png?resize=293%2C91&amp;ssl=1 293w" sizes="(max-width: 249px) 100vw, 249px" /></a></p>
<p><a href="https://cssp.org/"><img class="aligncenter wp-image-2615" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png?resize=302%2C82" alt="Center for the Study of Social Policy" width="302" height="82" data-recalc-dims="1" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png?w=600&amp;ssl=1 600w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png?resize=150%2C41&amp;ssl=1 150w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png?resize=500%2C136&amp;ssl=1 500w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png?resize=293%2C80&amp;ssl=1 293w" sizes="(max-width: 302px) 100vw, 302px" /></a></p>
<p><a href="https://www.chalkbeat.org/"><img class="aligncenter size-full wp-image-4760" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png?resize=300%2C96" alt="Chalkbeat" width="300" height="96" data-recalc-dims="1" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png?w=300&amp;ssl=1 300w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png?resize=150%2C48&amp;ssl=1 150w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png?resize=293%2C94&amp;ssl=1 293w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.mindinthemaking.org/"><img class="aligncenter wp-image-2328" src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png?resize=250%2C166" alt="" width="250" height="166" data-recalc-dims="1" srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png?w=300&amp;ssl=1 300w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png?resize=293%2C194&amp;ssl=1 293w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<p><a href="https://www.nlc.org/"><img class="aligncenter wp-image-2616" src="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png?resize=251%2C64" alt="National League of Cities" width="251" height="64" data-recalc-dims="1" srcset="https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png?w=600&amp;ssl=1 600w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png?resize=150%2C38&amp;ssl=1 150w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png?resize=500%2C128&amp;ssl=1 500w, https://i2.wp.com/earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png?resize=293%2C75&amp;ssl=1 293w" sizes="(max-width: 251px) 100vw, 251px" /></a></p>
<p><a href="https://www.vroom.org/"><img class="aligncenter wp-image-2329" src="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png?resize=326%2C115" alt="" width="326" height="115" data-recalc-dims="1" srcset="https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png?w=680&amp;ssl=1 680w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png?resize=150%2C53&amp;ssl=1 150w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png?resize=500%2C176&amp;ssl=1 500w, https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png?resize=293%2C103&amp;ssl=1 293w" sizes="(max-width: 326px) 100vw, 326px" /> </a></p>
</div>
		</div>	</aside><!-- .sidebar -->
</div>
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-lower-area footer-area clearfix site-skin-2">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://earlylearningnation.com" data-pin-nopin="true"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png" alt="" width="90" height="50"></a></div>				<div class="copyright font-2 copyright-l">© 2021 Early Learning Nation</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-3 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li>
			
	
		</ul>
						<nav id="footer-navigation" class="footer-navigation clearfix font-3">
		<ul id="menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3017"><a href="https://earlylearningnation.com/">Home</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3014"><a href="https://earlylearningnation.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3015"><a href="https://earlylearningnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3016"><a href="https://earlylearningnation.com/contact-us/">Contact Us</a></li>
</ul>	</nav><!-- .footer-navigation -->
					<div id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="
								tipi-arrow tipi-arrow-m tipi-arrow-t
								">
		<i class="tipi-i-angle-up"></i>					</a></div>
				</div>
	</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://earlylearningnation.com" data-pin-nopin="true"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png" alt="" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png 2x" width="90" height="50"></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-446"><a href="http://earlylearningnation.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-657"><a href="https://earlylearningnation.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-4402"><a href="https://earlylearningnation.com/early-learning-in-the-states/">In the States</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-5109"><a href="https://earlylearningnation.com/the-eln-studio/">Early Learning Nation Studio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-5418"><a href="https://earlylearningnation.com/newsletter-archives/">Newsletter</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
							<li class="menu-icon menu-icon-subscribe"><a href="#" class="modal-tr" data-type="subscribe"><i class="tipi-i-mail"></i><span class="font-3">Subscribe</span></a></li>
	<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li>
			
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu site-skin-1 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
							<div id="mc4wp_form_widget-2" class="slide-in-widget zeen-widget clearfix widget_mc4wp_form_widget"><h3 class="widget-title title">Get the latest in early learning science, community and more:</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638538113" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://earlylearningnation.com/tag/featured/" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 12px;">featured</a>
<a href="https://earlylearningnation.com/tag/policymakers/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 12px;">Policymakers</a>
<a href="https://earlylearningnation.com/tag/parents/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 12px;">Parents and Caregivers</a>
<a href="https://earlylearningnation.com/tag/practitioners/" class="tag-cloud-link tag-link-40 tag-link-position-4" style="font-size: 12px;">Practitioners</a>
<a href="https://earlylearningnation.com/tag/researchers/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 12px;">Researchers</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-1 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="15" data-type="sub" data-d="1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">Get the latest in early learning science, community and more</h2>
												</div>
						<div class="subscribe-form">
									<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-5" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638538113" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-5" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				
			</div>
		</div>
		<div class="background"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">More Stories</div>			<div class="mask"><a href="https://earlylearningnation.com/2021/08/new-poverty-tracker-from-robin-hood-the-devastating-costs-of-child-care-disruptions/" class="mask-img"><img width="390" height="390" src="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=390%2C390&amp;ssl=1" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=293%2C293&amp;ssl=1 293w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=390%2C390&amp;ssl=1 390w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=585%2C585&amp;ssl=1 585w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?zoom=2&amp;resize=390%2C390&amp;ssl=1 780w, https://i1.wp.com/earlylearningnation.com/wp-content/uploads/2021/08/robin-hood-poverty-tracker.jpg?zoom=3&amp;resize=390%2C390&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="https://earlylearningnation.com/2021/08/new-poverty-tracker-from-robin-hood-the-devastating-costs-of-child-care-disruptions/"><i class="tipi-i-long-right"></i></a></div></div>

			<div class="entry font-1"><a href="https://earlylearningnation.com/2021/08/new-poverty-tracker-from-robin-hood-the-devastating-costs-of-child-care-disruptions/">New Poverty Tracker from Robin Hood: The Devastating Costs of Child Care Disruptions</a></div>
			</div></div><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=EarlyLearnNatn&#038;text=Build%20Back%20Better%20Helps%2C%20Not%20Hurts%2C%20Faith-Based%20Child%20Care%20-%20https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Build Back Better Helps, Not Hurts, Faith-Based Child Care – https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fearlylearningnation.com%2F2021%2F12%2Fbuild-back-better-helps-not-hurts-faith-based-child-care%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<div style="display: none;"><div id="boxzilla-box-3641-content"><p style="text-align: center;"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-6" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638538113" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-6" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></p>
</div></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://earlylearningnation.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://earlylearningnation.com/wp-admin/admin-ajax.php";
</script>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Early Learning Nation",
	"description": "The gathering place for #brainbuilding communities","url": "https://earlylearningnation.com/","datePublished": "2021-12-02T07:00:54-05:00","dateCreated": "2021-12-02T07:00:54-05:00","dateModified": "2021-12-02T15:24:55-05:00","sameAs": ["https://facebook.com/earlylearningnation","https://twitter.com/EarlyLearnNatn"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://earlylearningnation.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">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</script><style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-446.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-446 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-657.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-657 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-4402.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-4402 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-5109.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-5109 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-5418.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-5418 .sub-menu { background: #111;}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=-b-modified-1636773122' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 45px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='su-shortcodes-css'  href='https://earlylearningnation.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.3.2-b-modified-1597504126' id='image-map-pro-dist-js-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/js/obs.min.js?ver=1.0.0-b-modified-1573303965' id='obs-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/js/cookie.min.js?ver=2.1.3-b-modified-1573303965' id='cookie-js'></script>
<script type='text/javascript' id='lets-review-functions-js-extra'>
/* <![CDATA[ */
var lrJS = {"root":"https:\/\/earlylearningnation.com\/wp-json\/codetipi-lets-review\/v3\/","nonce":"719a378ac4","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php","letsReviewNonce":"903970ab83","letsReviewUReviews":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.0.5-b-modified-1573303965' id='lets-review-functions-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.b0d0.min.js?ver=1.1.9-b-modified-1621356088' id='molongui-authorship-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=-b-modified-1636773122' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/earlylearningnation.com\/wp-json\/","nonce":"719a378ac4","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/earlylearningnation.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2021\/12\/build-back-better-helps-not-hurts-faith-based-child-care\/","data":{"pid":6084,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.1.1-b-modified-1570179969' id='lets-live-blog-js-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.4-b-modified-1616686470' id='gsap-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.4-b-modified-1616686470' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/js.cookie.min.js?ver=2.2.1-b-modified-1616686471' id='js-cookie-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4-b-modified-1616686470' id='images-loaded-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0-b-modified-1616686471' id='menu-aim-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/intersection-observer.min.js?ver=1.0.0-b-modified-1616686470' id='intersection-observer-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/earlylearningnation.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"719a378ac4","qry":{"page":0,"year":2021,"monthnum":12,"name":"build-back-better-helps-not-hurts-faith-based-child-care","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/earlylearningnation.com","sDelay":10000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":false,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/earlylearningnation.com\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=3.9.8.4-b-modified-1616686470' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_46062 = {
		id: 46062,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[6084],"posts_per_page":4,"post_type":"post","tag":"","cat":"59,115,"}	};
	
	var zeen_29249 = {
		id: 29249,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"115","orderby":"date"}	};
	
	var zeen_38404 = {
		id: 38404,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"55","orderby":"date"}	};
	
	var zeen_83720 = {
		id: 83720,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"47","orderby":"date"}	};
	
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0.5-b-modified-1637593914' id='cffscripts-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":3641,"icon":"&times;","content":"","css":{"background_color":"#ffffff","width":340,"border_color":"#dd0000","border_width":4,"border_style":"solid","position":"center"},"trigger":{"method":"time_on_page","value":"5"},"animation":"fade","cookie":{"triggered":0,"dismissed":48},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":3641,"title":"Email newsletter pop-up","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25-b-modified-1618931498' id='boxzilla-js'></script>
<script type='text/javascript' defer src='https://earlylearningnation.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6-b-modified-1624547497' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.8.19-b-modified-1630941118' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'140789501',post:'6084',tz:'-5',srv:'earlylearningnation.com'} ]);
	_stq.push([ 'clickTrackerInit', '140789501', '6084' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.3.12"></div><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o44id');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
</body>
</html>