<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#99cc33">
	
<!-- Author Meta Tags by Molongui Authorship Pro, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Mark Swartz">
<meta name="twitter:creator" content="https://twitter.com/SwartzMark" />
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A New Coalition Promotes Children&#039;s Self-Esteem (and Expanded Worldviews) through Diverse Books - Early Learning Nation</title>
	<meta name="description" content="First Book, a nonprofit social enterprise focused on furthering educational equity for children ages 0-18 who are growing up in low-income communities," />
	<link rel="canonical" href="https://earlylearningnation.com/?p=7454" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A New Coalition Promotes Children&#039;s Self-Esteem (and Expanded Worldviews) through Diverse Books - Early Learning Nation" />
	<meta property="og:description" content="First Book, a nonprofit social enterprise focused on furthering educational equity for children ages 0-18 who are growing up in low-income communities," />
	<meta property="og:url" content="https://earlylearningnation.com/?p=7454" />
	<meta property="og:site_name" content="Early Learning Nation" />
	<meta property="article:publisher" content="https://www.facebook.com/earlylearningnation/" />
	<meta property="article:published_time" content="2022-12-08T16:21:15+00:00" />
	<meta property="og:image" content="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mark Swartz" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@earlylearnnatn" />
	<meta name="twitter:site" content="@earlylearnnatn" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mark Swartz" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://earlylearningnation.com/?p=7454#article","isPartOf":{"@id":"https://earlylearningnation.com/?p=7454"},"author":{"name":"Mark Swartz","@id":"https://earlylearningnation.com/#/schema/person/969a4189a964d4d40c5e75823098e455"},"headline":"A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books","datePublished":"2022-12-08T16:21:15+00:00","dateModified":"2022-12-08T16:21:15+00:00","mainEntityOfPage":{"@id":"https://earlylearningnation.com/?p=7454"},"wordCount":1538,"publisher":{"@id":"https://earlylearningnation.com/#organization"},"image":{"@id":"https://earlylearningnation.com/?p=7454#primaryimage"},"thumbnailUrl":"https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg","keywords":["featured"],"articleSection":["Best Practices"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://earlylearningnation.com/?p=7454","url":"https://earlylearningnation.com/?p=7454","name":"A New Coalition Promotes Children's Self-Esteem (and Expanded Worldviews) through Diverse Books - Early Learning Nation","isPartOf":{"@id":"https://earlylearningnation.com/#website"},"primaryImageOfPage":{"@id":"https://earlylearningnation.com/?p=7454#primaryimage"},"image":{"@id":"https://earlylearningnation.com/?p=7454#primaryimage"},"thumbnailUrl":"https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg","datePublished":"2022-12-08T16:21:15+00:00","dateModified":"2022-12-08T16:21:15+00:00","description":"First Book, a nonprofit social enterprise focused on furthering educational equity for children ages 0-18 who are growing up in low-income communities,","breadcrumb":{"@id":"https://earlylearningnation.com/?p=7454#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://earlylearningnation.com/?p=7454"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://earlylearningnation.com/?p=7454#primaryimage","url":"https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg","contentUrl":"https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg","width":2000,"height":1000},{"@type":"BreadcrumbList","@id":"https://earlylearningnation.com/?p=7454#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://earlylearningnation.com/"},{"@type":"ListItem","position":2,"name":"A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books"}]},{"@type":"WebSite","@id":"https://earlylearningnation.com/#website","url":"https://earlylearningnation.com/","name":"Early Learning Nation","description":"The gathering place for #brainbuilding communities","publisher":{"@id":"https://earlylearningnation.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://earlylearningnation.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://earlylearningnation.com/#organization","name":"Early Learning Nation","url":"https://earlylearningnation.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://earlylearningnation.com/#/schema/logo/image/","url":"https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2022/03/EarlyLearningNation-default.png?fit=1200%2C630&ssl=1","contentUrl":"https://i0.wp.com/earlylearningnation.com/wp-content/uploads/2022/03/EarlyLearningNation-default.png?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"Early Learning Nation"},"image":{"@id":"https://earlylearningnation.com/#/schema/logo/image/"},"sameAs":["https://instagram.com/earlylearningnation/","https://www.facebook.com/earlylearningnation/","https://twitter.com/earlylearnnatn"]},{"@type":"Person","@id":"https://earlylearningnation.com/#/schema/person/969a4189a964d4d40c5e75823098e455","name":"Mark Swartz","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://earlylearningnation.com/#/schema/person/image/","url":"https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot.jpeg","contentUrl":"https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot.jpeg","caption":"Mark Swartz"},"description":"Early Learning Nation columnist Mark Swartz writes for and about nonprofit organizations. Author of the children's books Werner Herzog Eats His Shoe, Lost Flamingo, Magpie Bridge and The Giant of the Flood as well as a few novels, he lives in Takoma Park, MD, with his wife and two children.","sameAs":["http://swartzmark.com/"],"url":"https://earlylearningnation.com/author/mark-swartz/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Early Learning Nation &raquo; Feed" href="https://earlylearningnation.com/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-137051184-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earlylearningnation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">.pt_splitter {
	display: block;
}</style><link rel='stylesheet' id='sbi_styles-css' href='https://earlylearningnation.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1-b-modified-1666840300' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='image-map-pro-dist-css-css' href='https://earlylearningnation.com/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.3.2-b-modified-1597504126' type='text/css' media='' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.4.2-b-modified-1667488337' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22-b-modified-1600133962' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://earlylearningnation.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.12-b-modified-1670339498' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css' href='https://earlylearningnation.com/wp-content/themes/zeen/style.css?ver=-b-modified-1639072413' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://earlylearningnation.com/wp-content/themes/zeen-child/style.css?ver=1.0.0-b-modified-1670449083' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css' href='https://earlylearningnation.com/wp-content/themes/zeen/assets/css/style.min.css?ver=4.1.0-b-modified-1639072330' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A900%2Citalic%2C400%7CLora%3A400%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-tk-css' href='https://use.typekit.net/kwn2zda.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://earlylearningnation.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5-b-modified-1660062606' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.10.1-b-modified-1668011402' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/earlylearningnation.com","hash_tracking":"false","ua":"UA-137051184-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.4.2-b-modified-1667488337' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=-b-modified-1667488337' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php","nonce":"650c1b90ff","preview":"false","postId":"7454","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.2-b-modified-1667488337' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22-b-modified-1600133962' id='tp-tools-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22-b-modified-1600133962' id='revmin-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=8.4.0#property=638fb175b92caa0012f80c6f&#038;product=gdpr-compliance-tool-v2&#038;source=simple-share-buttons-adder-wordpress' id='simple-share-buttons-adder-mu-js'></script>
<link rel="https://api.w.org/" href="https://earlylearningnation.com/wp-json/" /><link rel="alternate" type="application/json" href="https://earlylearningnation.com/wp-json/wp/v2/posts/7454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earlylearningnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earlylearningnation.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://earlylearningnation.com/?p=7454' />
<link rel="alternate" type="application/json+oembed" href="https://earlylearningnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://earlylearningnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'youtube';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('earlylearningnation.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

	<style>img#wpstats{display:none}</style>
		        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <link rel="preload" type="font/woff2" as="font" href="https://earlylearningnation.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preconnect" href="https://use.typekit.net/" crossorigin="anonymous"><link rel="preload" as="image" href="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1400x700.jpg" imagesrcset="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1400x700.jpg 1400w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-600x300.jpg 600w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-150x75.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-770x385.jpg 770w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1536x768.jpg 1536w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-585x293.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1170x585.jpg 1170w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1500x750.jpg 1500w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-293x147.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg 2000w" imagesizes="(max-width: 1400px) 100vw, 1400px">
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '236727124419940', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=236727124419940&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon-293x293.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon-293x293.png" />
<meta name="msapplication-TileImage" content="https://earlylearningnation.com/wp-content/uploads/2019/06/cropped-ELN-favicon-293x293.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body class="post-template-default single single-post postid-7454 single-format-standard headings-f1 body-f2 sub-f1 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover grids-spacing-0 mob-fi-tall excerpt-mob-off skin-light mm-ani-3 footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-4 mm-submenu-1 main-menu-logo-1 body-header-style-1 body-hero-m byline-font-2">
	<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=956994604656010&autoLogAppEvents=1" nonce="Tv8TQ99b"></script>
	<div id="page" class="site">
		<div class="block-da-1 block-da block-da-header_top clearfix"><div id="fb-root"></div>

</div><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://earlylearningnation.com" data-pin-nopin="true"><span class="logo-img"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN-logo-mobile.png" loading="lazy" alt="" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN-logo-mobile.png 2x" width="380" height="100"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-width-1 header-skin-1 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 dt-header-da logo-only-when-stuck main-menu-l" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
			<div class="logo-main-wrap header-padding tipi-vertical-c logo-main-wrap-l tipi-row">
						<div class="logo logo-main"><a href="https://earlylearningnation.com" data-pin-nopin="true"><span class="logo-img"><img src="https://earlylearningnation.com/wp-content/uploads/2022/01/EarlyLearningNation-with-tagline-1474px.png" loading="lazy" alt="" srcset="https://earlylearningnation.com/wp-content/uploads/2022/01/EarlyLearningNation-with-tagline-1474px.png 2x" width="1474" height="193"></span></a></div>			<div class="block-da-1 block-da block-da-header tipi-flex-right clearfix"><div id="subscribe">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div>								</div>
		<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-2 mm-submenu-1 mm-ani-3 main-menu-l sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://earlylearningnation.com" data-pin-nopin="true"><span class="logo-img"><img src="https://earlylearningnation.com/wp-content/uploads/2021/06/ELN_Full-Color_HexagonsSolo_50px.png" loading="lazy" alt="" width="42" height="50"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
					<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-446"><a href="http://earlylearningnation.com">Home</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-657"><a href="https://earlylearningnation.com/about/">About Us</a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-4402"><a href="https://earlylearningnation.com/early-learning-in-the-states/">In the States</a></li>
<li id="menu-item-5109" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-5109"><a href="https://earlylearningnation.com/studio/">Early Learning Nation Studio</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-5418"><a href="https://earlylearningnation.com/newsletter-archives/">Newsletter</a></li>
				</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li><li class="menu-icon drop-search-wrap menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-type="search-drop"></a>
				<div class="drop-search search-form-wrap widget_search clearfix"><form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div></div></li>
				
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Share</span></span></a><a href="https://twitter.com/intent/tweet?via=EarlyLearnNatn&#038;text=A%20New%20Coalition%20Promotes%20Children%E2%80%99s%20Self-Esteem%20%28and%20Expanded%20Worldviews%29%20through%20Diverse%20Books%20-%20https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-above-c hero-m sidebar-on sidebar-right post-7454 post type-post status-publish format-standard has-post-thumbnail hentry category-best-practices tag-featured">
		<div class="meta-wrap hero-meta tipi-m-typo elements-design-2 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mark-swartz/"><span class="byline-by byline-detail">By </span><span class="byline-by-name">Mark Swartz</span></a></span><div class="byline-part cats"><a href="https://earlylearningnation.com/category/best-practices/" style="background-color:#99cc33" class="cat cat-with-bg">Best Practices</a></div><span class="byline-part date"><span class="byline-on byline-blog-detail">on </span><time class="entry-date published dateCreated flipboard-date" datetime="2022-12-08T11:21:15-05:00">December 8, 2022</time></span><span class="byline-part read-time">6 min read</span></div></div></div><!-- .meta-wrap --><div class="hero-wrap clearfix hero-13 tipi-row content-bg medium-uncrop no-par"><div class="hero"><img width="1400" height="700" src="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1400x700.jpg" class="flipboard-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1400x700.jpg 1400w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-600x300.jpg 600w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-150x75.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-770x385.jpg 770w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1536x768.jpg 1536w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-585x293.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1170x585.jpg 1170w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-1500x750.jpg 1500w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1-293x147.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-1.jpg 2000w" sizes="(max-width: 1400px) 100vw, 1400px" /></div></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<p><a href="https://firstbook.org/"><em>First Book</em></a><em>, a nonprofit social enterprise focused on furthering educational equity for children ages 0-18 who are growing up in low-income communities, recently announced the launch of the Diverse Books for All Coalition, a consortium of 27 nonprofits, including </em><a href="https://www.zerotothree.org/"><em>ZERO TO THREE</em></a><em>. </em><em>I spoke to </em><em>Kyle Zimmer, the President and CEO of First Book; and Ernestine Benedict, the Chief Communications Officer at ZERO TO THREE, the nation’s leading nonprofit dedicated to ensuring all babies and toddlers have a strong start in life.</em></p>
<hr />
<p><strong>Why is diversity especially important in picture books?</strong></p>
<figure id="attachment_7456" aria-describedby="caption-attachment-7456" style="width: 300px" class="wp-caption alignleft"><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot.jpg" data-rel="lightbox-gallery-0" data-rl_title="Ernestine Benedict" data-rl_caption="" title="Ernestine Benedict"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load  wp-image-7456" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot.jpg" alt="" width="300" height="300" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot.jpg 512w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-390x390.jpg 390w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-7456" class="wp-caption-text"><noscript><img decoding="async" class=" wp-image-7456" src="https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot.jpg" alt="" width="300" height="300" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot.jpg 512w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Ernestine-Benedict_Headshot-390x390.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a> Ernestine Benedict</figcaption></figure>
<p><strong>Ernestine Benedict:</strong> Access to diverse books from the earliest ages is important for so many reasons. First, all children, especially babies and toddlers, need books where they can see themselves and their experiences. Seeing characters that look like them and stories that represent their own experiences tells children that their lives are worthy of being thought about, discussed and celebrated, and we want to be doing that at the earliest ages of life.</p>
<p>These picture books play an important role to help nurture positive self-identity and self-esteem for every child. Books that reflect children’s lives also invite children in: they send a message that books and reading are for them. This is an important entry ramp to literacy and education in general.</p>
<p><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion.jpeg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20376'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load alignright wp-image-7457" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion.jpeg" alt="" width="300" height="376" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion.jpeg 798w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-120x150.jpeg 120w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-770x965.jpeg 770w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-293x367.jpeg 293w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignright wp-image-7457" src="https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion.jpeg" alt="" width="300" height="376" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion.jpeg 798w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-120x150.jpeg 120w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-770x965.jpeg 770w, https://earlylearningnation.com/wp-content/uploads/2022/12/Family-Reunion-293x367.jpeg 293w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>The <a href="https://www.apa.org/news/press/releases/2020/08/children-notice-race">American Psychological Association</a> reports that children form their perspectives on race much earlier than most parents realize. Babies as young as 3 months start to prefer faces from certain racial groups, and by age four, children can exhibit race-based discrimination. Ensuring that all children—regardless of their own race and ethnicity—grow up with picture books with characters and stories that feature diverse races and cultures contributes to racial equity and empowers children to form better relationships and connections in an increasingly diverse world. Stories that feature a wide variety of characters and experiences are a powerful way for all families to challenge stereotypes and expand our worldview from the start.</p>
<p><strong>How did the</strong> <strong>W.K. Kellogg Foundation and</strong> <strong>First Book initially come together around the cause of diverse books? What problems are</strong> <strong>you trying to solve?</strong></p>
<figure id="attachment_5246" aria-describedby="caption-attachment-5246" style="width: 300px" class="wp-caption alignleft"><a  href="https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer.jpg" data-rel="lightbox-gallery-0" data-rl_title="Kyle Zimmer" data-rl_caption="" title="Kyle Zimmer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load  wp-image-5246" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer.jpg" alt="" width="300" height="300" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-390x390.jpg 390w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-5246" class="wp-caption-text"><noscript><img decoding="async" class=" wp-image-5246" src="https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer.jpg" alt="" width="300" height="300" srcset="https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2021/04/Kyle-Zimmer-390x390.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a> Kyle Zimmer</figcaption></figure>
<p><strong>Kyle Zimmer:</strong> The Diverse Books for All Coalition is working to address three issues: the lack of access to affordable, quality children’s books by and about diverse cultures and races; the need for a clear narrative about the value and benefits of diverse books; and support for parents, caregivers and educators to effectively define, advocate for and integrate diverse books in their programs, classrooms and communities.</p>
<p>What we realized is that, while there have been some promising individual efforts to address these issues, the efforts have been too fragmented and aren’t moving the needle fast enough at a time when our schools and our kids need our support more than ever.</p>
<p><strong>Even for children who aren’t reading yet?</strong></p>
<p><strong>Zimmer:</strong> Children start learning about their own identities and valuing differences at the very earliest ages. That’s why the coalition is working to include parents, caregivers and educators on the value of providing <em>all</em> children, starting from birth, with beautiful books that celebrate different races and cultures.</p>
<div class="su-box su-box-style-default boxalignright" id="" style="border-color:#cc0000;border-radius:3px"><div class="su-box-title" style="background-color:#FF3333;color:#fff;border-top-left-radius:1px;border-top-right-radius:1px"></div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div>
<p><strong>What values brought the coalition and the W.K. Kellogg Foundation together?</strong></p>
<p><strong>Zimmer:</strong> To achieve systemic change, we need to bring the full power of the sector, and that means working together across organizations. The vision of the coalition aligned with the W.K. Kellogg Foundation’s commitment to diversity and racial equity. The foundation also understands the power of collaboration—so there is considerable common ground between the work of the coalition and Kellogg’s priorities. We are grateful to the Kellogg Foundation for supporting this work, and hope other funders join as well. True systemic change can only happen when we join forces and work across organizations.</p>
<p>After 90% of surveyed educators indicated that children in their programs would be more enthusiastic readers if they had books with characters, stories and images that reflect their lives, First Book launched the <a href="https://firstbook.org/solutions/the-stories-for-all-project/">Stories for All Project</a> in 2013 to increase access to diverse books. The coalition really takes this work to an entirely new level.</p>
<p><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load alignleft wp-image-7458" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year.jpg" alt="" width="300" height="300" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-390x390.jpg 390w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignleft wp-image-7458" src="https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year.jpg" alt="" width="300" height="300" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Sweet-New-Year-390x390.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>And while First Book is the catalyst and backbone for the coalition, this is a shared, co-owned approach: together we are co-creating what we want to accomplish, and how we will measure impact. I’m energized by the prospect of multiplying this effort by 27 organizations with shared values and learnings.</p>
<p><strong>How did the group decide to form the coalition?</strong></p>
<p><strong>Zimmer:</strong> We used a very intentional, consultative approach, starting the process with one-on-one, individual conversations with each organization. We wanted to hear what specific issues were important to them regarding the need for diverse books; how it impacted their work, and the children and families they served. What did they see as the critical elements for a successful collaboration, and at the end of the process, what did they feel was important to accomplish together?</p>
<p><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20243'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load alignright wp-image-7459" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday.jpg" alt="" width="300" height="243" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-150x122.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-293x237.jpg 293w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignright wp-image-7459" src="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday.jpg" alt="" width="300" height="243" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-150x122.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/soul-food-sunday-293x237.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>After conducting those interviews, we provided a report that identified common priorities, and we convened the group to explore those areas. There was definite interest in working collectively. This is not the First Book show. It’s important to us that every member’s voice, needs, expectations and goals were heard and valued from the outset—and continue to be.</p>
<p><strong>H</strong><strong>ow did ZERO TO THREE become involved with the</strong> <strong>Diverse Books for All Coalition?</strong></p>
<p><strong>Benedict:</strong> Our mission is to ensure that all babies and toddlers have a strong start in life. So, while we don’t directly distribute children’s books, educating and advocating for parents to integrate diverse books from the youngest ages is very much a part of our mission. Having a number of partner organizations as part of this coalition, we were excited to have the opportunity to take part as we see the critical need for this type of collaborative effort, especially now. ZERO TO THREE intends to use our megaphone to support the work of the coalition.</p>
<p><strong>How can educators and caregivers discover and obtain diverse children’s books?</strong></p>
<p><strong><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20243'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load alignleft wp-image-7460" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet.jpg" alt="" width="300" height="243" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet-150x122.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet-293x237.jpg 293w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignleft wp-image-7460" src="https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet.jpg" alt="" width="300" height="243" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet-150x122.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Where-3-Oceans-Meet-293x237.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Zimmer:</strong> Local booksellers and libraries are great resources for parents and caregivers to learn about and obtain diverse children’s books. In addition, many coalition members regularly lift up titles of diverse books on our respective websites and through our social media platforms. For example, on the <a href="https://www.fbmarketplace.org/">First Book Marketplace</a>, our professional curation team highlights a range of diverse books, searchable by age, topics, format and the like.</p>
<p>Anyone can go on the site and look at the titles, but in keeping with our nonprofit mission, only eligible educators—those at Title I schools and community programs where 70% or more of the children served are from economically challenged neighborhoods—can purchase books from our site.</p>
<p><strong>How can libraries and others get involved?</strong></p>
<p><strong><em>Benedict:</em></strong> Libraries have been focused on diverse books for years as part of their missions. We’ve had initial discussions with the American Library Association so that we’re aware of each other’s work, and we are continuing those discussions to see how we can support each other, share resources and learnings.</p>
<p>We are open to discussions with other organizations that use book distribution as part of their theory of change, and are interested in contributing to the work of the coalition.</p>
<p><strong>Which authors or books are you especially excited about?</strong></p>
<p><strong><a  href="https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" decoding="async" class="zeen-lazy-load-base zeen-lazy-load alignright wp-image-7461" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster.jpg" alt="" width="300" height="300" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-390x390.jpg 390w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignright wp-image-7461" src="https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster.jpg" alt="" width="300" height="300" srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster.jpg 500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Recipe-for-Disaster-390x390.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Zimmer:</strong> Sorry—that’s an impossible question to answer. That’s like asking a parent: which child is your favorite? There are so many voices we need to hear from, so many wonderful stories to share. The important thing is that we provide all children with the broadest range of beautiful books featuring characters and experiences—to build understanding and empathy and excite them about reading.</p>
<p>It’s also important that children get to choose their books, with the support and guidance of parents, caregivers and educators. At the end of the day, I’m excited about authors and books that get kids excited to read and help all children feel seen and appreciated for who they are.</p>
<hr />
<p><strong>Progress, Sure, But So Far to Go</strong></p>
<p>At the end of the five years, the Diverse Books for All Coalition aims to double the number of affordable, quality children’s books by and about diverse cultures and races—which is measured and reported by the <a href="https://ccbc.education.wisc.edu/">School of Education’s Cooperative Children’s Book Center, University of Wisconsin-Madison</a>.</p>
<p>The most recent numbers show that out of 3,183 children’s books published in the U.S. in 2021, only 436 were about Blacks/African Americans; 337 were about Asians; 234 were about Latinos; 62 were about Indigenous people; 21 were about those of Arab descent; and 6 were about Pacific Islanders.</p>
<p>Books written by authors from diverse races and cultures were similarly under-represented: out of the 3,183 children’s books published in the U.S., only 307 were written by Black/African American authors; 463 were by Asian authors; 311 were written by Latinos; 47 were written by Indigenous authors; 21 were written by those of Arab descent; and 8 were written by Pacific Islanders.<!-- Simple Share Buttons Adder (8.4.0) simplesharebuttons.com --></p>
<div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-4">
<div style="text-align:center"><span class="ssba-share-text">Know someone else who should read this?</span></p>
<ul class="ssbp-list">
<li class='ssbp-li--facebook'><a data-site="facebook" class="ssba_facebook_share ssba_share_link ssbp-facebook ssbp-btn" href="https://www.facebook.com/sharer.php?t=A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books&#038;u=https://earlylearningnation.com/2022/12/a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books/"  target=&quot;_blank&quot;  style="color:#4267B2; background-color: #4267B2; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="28" viewBox="0 0 16 28">
  <path fill="#3B5998" d="M10.7,10.7 L15.7,10.7 L15.7,15.7 L10.7,15.7 L10.7,27.3 L5.7,27.3 L5.7,15.7 L0.7,15.7 L0.7,10.7 L5.7,10.7 L5.7,8.6 C5.7,6.6 6.3,4.1 7.5,2.7 C8.8,1.4 10.3,0.7 12.2,0.7 L15.7,0.7 L15.7,5.7 L12.2,5.7 C11.3,5.7 10.7,6.3 10.7,7.2 L10.7,10.7 Z"/>
</svg><br />
</span></p>
<div title="Facebook" class="ssbp-text">Facebook</div>
<p></a></li>
<li class='ssbp-li--twitter'><a data-site="twitter" class="ssba_twitter_share ssba_share_link ssbp-twitter ssbp-btn" href="https://twitter.com/intent/tweet?text=A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books&#038;url=https://earlylearningnation.com/2022/12/a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books/&#038;via="  target=&quot;_blank&quot;  style="color:#55acee; background-color: #55acee; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="26" viewBox="0 0 30 26">
  <path fill="#55ACEE" d="M26.5,4.7 C27.8,3.9 28.7,2.7 29.2,1.3 C27.8,2 26.5,2.5 25.2,2.7 C24.1,1.5 22.6,0.8 20.8,0.8 C19.1,0.8 17.6,1.4 16.4,2.6 C15.2,3.8 14.6,5.3 14.6,7 C14.6,7.5 14.7,7.9 14.8,8.3 C9.7,8.2 5.4,6 2.1,1.9 C1.5,2.9 1.2,4 1.2,5 C1.2,7.2 2.2,8.9 4,10.2 C2.9,10.1 2,9.8 1.2,9.4 C1.2,10.9 1.7,12.2 2.6,13.4 C3.5,14.5 4.7,15.2 6.1,15.5 C5.6,15.6 5.1,15.7 4.5,15.7 C4,15.7 3.6,15.7 3.4,15.6 C3.8,16.8 4.5,17.9 5.5,18.6 C6.6,19.4 7.8,19.8 9.1,19.9 C6.9,21.6 4.4,22.5 1.5,22.5 C0.8,22.5 0.3,22.5 3.55271368e-15,22.4 C2.8,24.3 6,25.2 9.5,25.2 C13,25.2 16.2,24.3 18.9,22.5 C21.7,20.7 23.7,18.4 25,15.8 C26.3,13.2 26.9,10.5 26.9,7.7 L26.9,6.9 C28.2,6 29.2,4.9 30,3.7 C28.9,4.2 27.7,4.5 26.5,4.7 Z"/>
</svg><br />
</span></p>
<div title="Twitter" class="ssbp-text">Twitter</div>
<p></a></li>
<li class='ssbp-li--linkedin'><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="https://www.linkedin.com/shareArticle?title=A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books&#038;url=https://earlylearningnation.com/2022/12/a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books/"  target=&quot;_blank&quot;  style="color:#0077b5; background-color: #0077b5; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><?xml version="1.0" encoding="UTF-8"?><br />
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="50px" height="50px" viewBox="0 0 50 50" version="1.1">
<g id="surface97807">
<path style=" stroke:none;fill-rule:nonzero;fill:rgb(0%,46.666667%,70.980392%);fill-opacity:1;" d="M 8 3.007812 C 4.53125 3.007812 2.007812 5.089844 2.007812 7.949219 C 2.007812 10.820312 4.589844 12.988281 8 12.988281 C 11.46875 12.988281 13.988281 10.871094 13.988281 7.890625 C 13.832031 5.019531 11.359375 3.007812 8 3.007812 Z M 3 15 C 2.449219 15 2 15.449219 2 16 L 2 45 C 2 45.550781 2.449219 46 3 46 L 13 46 C 13.550781 46 14 45.550781 14 45 L 14 16 C 14 15.449219 13.550781 15 13 15 Z M 18 15 C 17.449219 15 17 15.449219 17 16 L 17 45 C 17 45.550781 17.449219 46 18 46 L 27 46 C 27.550781 46 28 45.550781 28 45 L 28 29.5 C 28 27.128906 29.820312 25.199219 32.140625 25.019531 C 32.261719 25 32.378906 25 32.5 25 C 32.621094 25 32.738281 25 32.859375 25.019531 C 35.179688 25.199219 37 27.128906 37 29.5 L 37 45 C 37 45.550781 37.449219 46 38 46 L 47 46 C 47.550781 46 48 45.550781 48 45 L 48 28 C 48 21.53125 44.527344 15 36.789062 15 C 33.269531 15 30.609375 16.359375 29 17.488281 L 29 16 C 29 15.449219 28.550781 15 28 15 Z M 18 15 "/>
</g>
</svg><br />
</span></p>
<div title="Linkedin" class="ssbp-text">Linkedin</div>
<p></a></li>
<li class='ssbp-li--reddit'><a data-site="reddit" class="ssba_reddit_share ssba_share_link ssbp-reddit ssbp-btn" href="https://reddit.com/submit?title=A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books&#038;url=https://earlylearningnation.com/2022/12/a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books/"  target=&quot;_blank&quot;  style="color:#ff4500; background-color: #ff4500; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m40 18.9q0 1.3-0.7 2.3t-1.7 1.7q0.2 1 0.2 2.1 0 3.5-2.3 6.4t-6.5 4.7-9 1.7-8.9-1.7-6.4-4.7-2.4-6.4q0-1.1 0.2-2.1-1.1-0.6-1.8-1.6t-0.7-2.4q0-1.8 1.3-3.2t3.1-1.3q1.9 0 3.3 1.4 4.8-3.3 11.5-3.6l2.6-11.6q0-0.3 0.3-0.5t0.6-0.1l8.2 1.8q0.4-0.8 1.2-1.3t1.8-0.5q1.4 0 2.4 1t0.9 2.3-0.9 2.4-2.4 1-2.4-1-0.9-2.4l-7.5-1.6-2.3 10.5q6.7 0.2 11.6 3.6 1.3-1.4 3.2-1.4 1.8 0 3.1 1.3t1.3 3.2z m-30.7 4.4q0 1.4 1 2.4t2.4 1 2.3-1 1-2.4-1-2.3-2.3-1q-1.4 0-2.4 1t-1 2.3z m18.1 8q0.3-0.3 0.3-0.6t-0.3-0.6q-0.2-0.2-0.5-0.2t-0.6 0.2q-0.9 0.9-2.7 1.4t-3.6 0.4-3.6-0.4-2.7-1.4q-0.2-0.2-0.5-0.2t-0.6 0.2q-0.3 0.2-0.3 0.6t0.3 0.6q1 0.9 2.6 1.5t2.8 0.6 2 0.1 2-0.1 2.8-0.6 2.6-1.6z m-0.1-4.6q1.4 0 2.4-1t1-2.4q0-1.3-1-2.3t-2.4-1q-1.3 0-2.3 1t-1 2.3 1 2.4 2.3 1z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="38" viewBox="0 0 40 38">
  <defs>
    <path id="reddit-white-a" d="M40,19.9 C40,20.7666667 39.7666667,21.5333333 39.3,22.2 C38.8333333,22.8666667 38.2666667,23.4333333 37.6,23.9 C37.7333333,24.5666667 37.8,25.2666667 37.8,26 C37.8,28.3333333 37.0333333,30.4666667 35.5,32.4 C33.9666667,34.3333333 31.8,35.9 29,37.1 C26.2,38.3 23.2,38.8666667 20,38.8 C16.8,38.7333333 13.8333333,38.1666667 11.1,37.1 C8.36666667,36.0333333 6.23333333,34.4666667 4.7,32.4 C3.16666667,30.3333333 2.36666667,28.2 2.3,26 C2.3,25.2666667 2.36666667,24.5666667 2.5,23.9 C1.76666667,23.5 1.16666667,22.9666667 0.7,22.3 C0.233333333,21.6333333 -4.4408921e-16,20.8333333 -4.4408921e-16,19.9 C-4.4408921e-16,18.7 0.433333333,17.6333333 1.3,16.7 C2.16666667,15.7666667 3.2,15.3333333 4.4,15.4 C5.66666667,15.4 6.76666667,15.8666667 7.7,16.8 C10.9,14.6 14.7333333,13.4 19.2,13.2 L21.8,1.6 C21.8,1.4 21.9,1.23333333 22.1,1.1 C22.3,0.966666667 22.5,0.933333333 22.7,1 L30.9,2.8 C31.1666667,2.26666667 31.5666667,1.83333333 32.1,1.5 C32.6333333,1.16666667 33.2333333,1 33.9,1 C34.8333333,1 35.6333333,1.33333333 36.3,2 C36.9666667,2.66666667 37.2666667,3.43333333 37.2,4.3 C37.1333333,5.16666667 36.8333333,5.96666667 36.3,6.7 C35.7666667,7.43333333 34.9666667,7.76666667 33.9,7.7 C32.8333333,7.63333333 32.0333333,7.3 31.5,6.7 C30.9666667,6.1 30.6666667,5.3 30.6,4.3 L23.1,2.7 L20.8,13.2 C25.2666667,13.3333333 29.1333333,14.5333333 32.4,16.8 C33.2666667,15.8666667 34.3333333,15.4 35.6,15.4 C36.8,15.4 37.8333333,15.8333333 38.7,16.7 C39.5666667,17.5666667 40,18.6333333 40,19.9 Z M9.3,24.3 C9.3,25.2333333 9.63333333,26.0333333 10.3,26.7 C10.9666667,27.3666667 11.7666667,27.7 12.7,27.7 C13.6333333,27.7 14.4,27.3666667 15,26.7 C15.6,26.0333333 15.9333333,25.2333333 16,24.3 C16.0666667,23.3666667 15.7333333,22.6 15,22 C14.2666667,21.4 13.5,21.0666667 12.7,21 C11.7666667,21 10.9666667,21.3333333 10.3,22 C9.63333333,22.6666667 9.3,23.4333333 9.3,24.3 Z M27.4,32.3 C27.6,32.1 27.7,31.9 27.7,31.7 C27.7,31.5 27.6,31.3 27.4,31.1 C27.2666667,30.9666667 27.1,30.9 26.9,30.9 C26.7,30.9 26.5,30.9666667 26.3,31.1 C25.7,31.7 24.8,32.1666667 23.6,32.5 C22.4,32.8333333 21.2,32.9666667 20,32.9 C18.8,32.8333333 17.6,32.7 16.4,32.5 C15.2,32.3 14.3,31.8333333 13.7,31.1 C13.5666667,30.9666667 13.4,30.9 13.2,30.9 C13,30.9 12.8,30.9666667 12.6,31.1 C12.4,31.2333333 12.3,31.4333333 12.3,31.7 C12.3,31.9666667 12.4,32.1666667 12.6,32.3 C13.2666667,32.9 14.1333333,33.4 15.2,33.8 C16.2666667,34.2 17.2,34.4 18,34.4 C18.8,34.4 19.4666667,34.4333333 20,34.5 C20.5333333,34.5666667 21.2,34.5333333 22,34.4 C22.8,34.2666667 23.7333333,34.0666667 24.8,33.8 C25.8666667,33.5333333 26.7333333,33 27.4,32.2 L27.4,32.3 Z M27.3,27.7 C28.2333333,27.7 29.0333333,27.3666667 29.7,26.7 C30.3666667,26.0333333 30.7,25.2333333 30.7,24.3 C30.7,23.4333333 30.3666667,22.6666667 29.7,22 C29.0333333,21.3333333 28.2333333,21 27.3,21 C26.4333333,21 25.6666667,21.3333333 25,22 C24.3333333,22.6666667 24,23.4333333 24,24.3 C24,25.1666667 24.3333333,25.9666667 25,26.7 C25.6666667,27.4333333 26.4333333,27.7666667 27.3,27.7 Z"/>
  </defs>
  <g fill="none" transform="translate(0 -1)">
    <use fill="#FFF" fill-rule="evenodd" xlink:href="#reddit-white-a"/>
    <use fill="#FF4500" fill-rule="evenodd" xlink:href="#reddit-white-a"/>
  </g>
</svg><br />
</span></p>
<div title="Reddit" class="ssbp-text">Reddit</div>
<p></a></li>
<li class='ssbp-li--whatsapp'><a data-site="whatsapp" class="ssba_whatsapp_share ssba_share_link ssbp-whatsapp ssbp-btn" href="https://web.whatsapp.com/send?text=https://earlylearningnation.com/2022/12/a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books/"  target=&quot;_blank&quot;  style="color:#25d366; background-color: #25d366; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="36" viewBox="0 0 35 36">
  <path fill="#25D366" d="M22,19.7 C22.2,19.7 22.9333333,20.0333333 24.2,20.7 C25.4666667,21.3666667 26.1333333,21.7666667 26.2,21.9 C26.2,21.9666667 26.2,22.0666667 26.2,22.2 C26.2,22.7333333 26.0666667,23.3 25.8,23.9 C25.6,24.5 25.0666667,25 24.2,25.4 C23.3333333,25.8 22.6,26 22,26 C21.1333333,26 19.7,25.5333333 17.7,24.6 C16.2333333,23.9333333 14.9666667,23.0666667 13.9,22 C12.8333333,20.9333333 11.7333333,19.5333333 10.6,17.8 C9.53333333,16.2666667 9,14.8333333 9,13.5 L9,13.3 C9.06666667,11.9666667 9.63333333,10.8 10.7,9.8 C11.0333333,9.46666667 11.4333333,9.3 11.9,9.3 C11.9666667,9.3 12.1,9.3 12.3,9.3 C12.5,9.3 12.6333333,9.33333333 12.7,9.4 C12.9666667,9.4 13.1666667,9.43333333 13.3,9.5 C13.4333333,9.56666667 13.5333333,9.76666667 13.6,10.1 C13.7333333,10.4333333 14,11.1 14.4,12.1 C14.8,13.1 14.9666667,13.6666667 14.9,13.8 C14.9,14.1333333 14.6333333,14.5666667 14.1,15.1 C13.5666667,15.6333333 13.3333333,15.9666667 13.4,16.1 C13.4,16.2333333 13.4333333,16.3333333 13.5,16.4 C13.9666667,17.5333333 14.7333333,18.5666667 15.8,19.5 C16.6,20.3 17.7,21.0333333 19.1,21.7 C19.3,21.8333333 19.4666667,21.9 19.6,21.9 C19.8666667,21.9 20.2666667,21.5333333 20.8,20.8 C21.3333333,20.0666667 21.7333333,19.7 22,19.7 Z M17.5,31.6 C19.3666667,31.6 21.1666667,31.2333333 22.9,30.5 C24.6333333,29.7666667 26.1333333,28.7666667 27.4,27.5 C28.6666667,26.2333333 29.6666667,24.7333333 30.4,23 C31.1333333,21.2666667 31.5,19.4666667 31.5,17.6 C31.5,15.7333333 31.1333333,13.9 30.4,12.1 C29.6666667,10.3 28.6666667,8.8 27.4,7.6 C26.1333333,6.4 24.6333333,5.43333333 22.9,4.7 C21.1666667,3.96666667 19.3666667,3.56666667 17.5,3.5 C15.6333333,3.43333333 13.8,3.83333333 12,4.7 C10.2,5.56666667 8.7,6.53333333 7.5,7.6 C6.3,8.66666667 5.33333333,10.1666667 4.6,12.1 C3.86666667,14.0333333 3.46666667,15.8666667 3.4,17.6 C3.4,20.6 4.3,23.3333333 6.1,25.8 L4.4,31 L9.8,29.2 C12.1333333,30.8 14.7,31.6 17.5,31.6 Z M17.5,0.7 C19.7666667,0.7 21.9333333,1.16666667 24,2.1 C26.0666667,3.03333333 27.8666667,4.23333333 29.4,5.7 C30.9333333,7.16666667 32.1,8.93333333 32.9,11 C33.7,13.0666667 34.1666667,15.2666667 34.3,17.6 C34.4333333,19.9333333 33.9666667,22.1 32.9,24.1 C31.8333333,26.1 30.6666667,27.8666667 29.4,29.4 C28.1333333,30.9333333 26.3333333,32.1333333 24,33 C21.6666667,33.8666667 19.5,34.3333333 17.5,34.4 C14.5666667,34.4 11.8333333,33.7 9.3,32.3 L0,35.3 L3,26.2 C1.4,23.6 0.6,20.7333333 0.6,17.6 C0.6,15.2666667 1.06666667,13.0666667 2,11 C2.93333333,8.93333333 4.13333333,7.16666667 5.6,5.7 C7.06666667,4.23333333 8.83333333,3.03333333 10.9,2.1 C12.9666667,1.16666667 15.1666667,0.7 17.5,0.7 Z"/>
</svg><br />
</span></p>
<div title="Whatsapp" class="ssbp-text">Whatsapp</div>
<p></a></li>
<li class='ssbp-li--email'><a data-site="email" class="ssba_email_share ssba_share_link ssbp-email ssbp-btn" href="mailto:?subject=&#038;body="  target=&quot;_blank&quot;  style="color:#7d7d7d; background-color: #7d7d7d; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m33.4 13.4v-3.4l-13.4 8.4-13.4-8.4v3.4l13.4 8.2z m0-6.8q1.3 0 2.3 1.1t0.9 2.3v20q0 1.3-0.9 2.3t-2.3 1.1h-26.8q-1.3 0-2.3-1.1t-0.9-2.3v-20q0-1.3 0.9-2.3t2.3-1.1h26.8z"></path>
  </g>
</svg></p>
<p></span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="34" height="28" viewBox="0 0 34 28">
  <path fill="#7D7D7D" d="M30.4,7.4 L30.4,4 L17,12.4 L3.6,4 L3.6,7.4 L17,15.6 L30.4,7.4 Z M30.4,0.6 C31.2666667,0.6 32.0333333,0.966666667 32.7,1.7 C33.3666667,2.43333333 33.6666667,3.2 33.6,4 L33.6,24 C33.6,24.8666667 33.3,25.6333333 32.7,26.3 C32.1,26.9666667 31.3333333,27.3333333 30.4,27.4 L3.6,27.4 C2.73333333,27.4 1.96666667,27.0333333 1.3,26.3 C0.633333333,25.5666667 0.333333333,24.8 0.4,24 L0.4,4 C0.4,3.13333333 0.7,2.36666667 1.3,1.7 C1.9,1.03333333 2.66666667,0.666666667 3.6,0.6 L30.4,0.6 Z"/>
</svg><br />
</span></p>
<div title="Email" class="ssbp-text">Email</div>
<p></a></li>
</ul>
</div>
</div>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.6.13 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-1915607750"
     class="m-a-box "
          data-plugin-release="4.6.13"
     data-plugin-version="pro"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-id="2282"
     data-author-type="guest"
     data-author-archived="">

	
    <div class="m-a-box-container">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="guest-2282"
             itemscope itemid="https://earlylearningnation.com/author/mark-swartz/" itemtype="https://schema.org/Person"        >
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar" data-source="local">
		                <a class="m-a-box-avatar-url" href="https://earlylearningnation.com/author/mark-swartz/">
                    <img width="150" height="150" src="https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" decoding="async" itemprop="image" srcset="https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-150x150.jpeg 150w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-60x60.jpeg 60w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-70x70.jpeg 70w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-293x293.jpeg 293w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-772x770.jpeg 772w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-390x390.jpeg 390w, https://earlylearningnation.com/wp-content/uploads/2019/05/Mark-Swartz-headshot-585x585.jpeg 585w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a class="m-icon-container m-ico-twitter m-ico-branded"  href="https://twitter.com/SwartzMark" target="_blank" itemprop="sameAs">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data">

        <!-- Author name -->
        
<div class="m-a-box-name m-a-box-title">
	<h5 itemprop="name">
                        <a class="m-a-box-name-url " href="https://earlylearningnation.com/author/mark-swartz/" itemprop="url">
		            Mark Swartz                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta">

    
    
    
	
	
	        		<a href="http://swartzmark.com/" target="_blank"  > <span class="m-a-box-string-web">Website</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
    <p>Early Learning Nation columnist Mark Swartz writes for and about nonprofit organizations. Author of the children's books <em>Werner Herzog Eats His Shoe</em>, <em>Lost Flamingo</em>, <em>Magpie Bridge</em> and <em>The Giant of the Flood</em> as well as a few novels, he lives in Takoma Park, MD, with his wife and two children.</p>
<div></div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://earlylearningnation.com/tag/featured/" rel="tag">featured</a></div></div><div class="related-posts-wrap clearfix"><div id="block-wrap-87710" class="block-wrap-native block-wrap block-wrap-29 block-css-87710 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="87710" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="87710" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="87710" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7274 post type-post status-publish format-standard has-post-thumbnail hentry category-best-practices tag-featured" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/10/using-design-thinking-to-reimagine-the-child-development-associate-credential/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-293x293.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-390x390.jpg 390w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-585x585.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/10/cda-design-thinking-1-900x900.jpg 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/10/using-design-thinking-to-reimagine-the-child-development-associate-credential/">Using Design Thinking to Reimagine the Child Development Associate Credential</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mark-swartz/">Mark Swartz</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-10-26T06:16:23-04:00">October 26, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7258 post type-post status-publish format-standard has-post-thumbnail hentry category-best-practices tag-featured" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/10/meeting-the-moment-overcoming-occupational-segregation-and-the-systemic-devaluing-of-womens-work/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-293x293.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-390x390.jpg 390w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-585x585.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/10/stressed-out-nurse-900x900.jpg 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/10/meeting-the-moment-overcoming-occupational-segregation-and-the-systemic-devaluing-of-womens-work/">Meeting the Moment: Overcoming Occupational Segregation and the Systemic Devaluing of Women’s Work</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/anna-shireen-wadia/">Anna Shireen Wadia</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-10-21T05:00:02-04:00">October 21, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7220 post type-post status-publish format-standard has-post-thumbnail hentry category-best-practices tag-featured" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/10/5-ways-colleges-can-assist-students-who-are-parents-of-young-children/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-293x293.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-390x390.jpg 390w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-585x585.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/10/Mikah-and-daughter-Sophia-900x900.jpg 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/10/5-ways-colleges-can-assist-students-who-are-parents-of-young-children/">5 Ways Colleges Can Assist Students Who Are Parents of Young Children</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mikah-jorgensen/">Mikah Jorgensen</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-10-06T07:00:41-04:00">October 6, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7175 post type-post status-publish format-standard has-post-thumbnail hentry category-best-practices tag-featured" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/09/new-resource-offers-roadmap-for-informing-evaluating-farm-to-early-care-and-education-programs/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-293x293.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-293x293.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-60x60.jpg 60w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-150x150.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-70x70.jpg 70w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-390x390.jpg 390w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-585x585.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/09/Erin-McKee-Gardeneers-900x900.jpg 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/09/new-resource-offers-roadmap-for-informing-evaluating-farm-to-early-care-and-education-programs/">New Resource Offers Roadmap for Informing, Evaluating Farm to Early Care and Education Programs</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/k-c-compton/">K.C. Compton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-09-28T07:00:23-04:00">September 28, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">8 min read</span></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://earlylearningnation.com/2022/12/neurons-and-neighborhoods-in-the-nations-capital/">
						<i class="tipi-i-long-left"></i>
						<img width="150" height="75" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-150x75.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-150x75.jpg 150w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-600x300.jpg 600w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-770x385.jpg 770w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-1536x768.jpg 1536w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-585x293.jpg 585w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-1170x585.jpg 1170w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-1500x750.jpg 1500w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-293x147.jpg 293w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth-1400x700.jpg 1400w, https://earlylearningnation.com/wp-content/uploads/2022/12/Kidspace-at-House-of-Ruth.jpg 2000w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />					</a>
				</div>
							<div class="meta">
					<a href="https://earlylearningnation.com/2022/12/neurons-and-neighborhoods-in-the-nations-capital/" class="previous-title title">
						<span>Previous</span>
						Neurons and Neighborhoods in the Nation’s Capital					</a>
				</div>
			</div>
					</div>
<div class="comments__type-0"></div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sb-wrap-skin-4 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
		<aside class="sidebar widget-area bg-area site-img-1 sb-skin-4 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="text-6" class="sidebar-widget zeen-widget clearfix widget_text">			<div class="textwidget"><h3 align="center">Also on ELN</h3>
</div>
		</div><div id="text-10" class="sidebar-widget zeen-widget clearfix widget_text"><h3 class="widget-title title">Early Learning in the States</h3>			<div class="textwidget"><p><a href="http://earlylearningnation.com/early-learning-in-the-states/"><img decoding="async" class="alignnone size-full wp-image-5526" src="https://earlylearningnation.com/wp-content/uploads/2021/06/Early_Learning_in_the_States.gif" alt="" width="810" height="529" /></a></p>
<p><a href="http://earlylearningnation.com/early-learning-in-the-states/">This interactive map</a> offers links to articles about the science-fueled and community-led early learning work in every state we’ve covered.</p>
</div>
		</div><div id="search-3" class="sidebar-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Elliot&#8217;s Provocations</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-52448" class="block-wrap-native block-wrap block-wrap-2 block-css-52448 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="52448" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7423 post type-post status-publish format-standard has-post-thumbnail hentry category-elliots-provocations tag-featured" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/12/elliots-provocations-child-care-or-early-childhood-education/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/12/two-people-arm-wrestling-370x247.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/12/two-people-arm-wrestling-370x247.jpg 370w, https://earlylearningnation.com/wp-content/uploads/2022/12/two-people-arm-wrestling-1155x770.jpg 1155w, https://earlylearningnation.com/wp-content/uploads/2022/12/two-people-arm-wrestling-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/12/elliots-provocations-child-care-or-early-childhood-education/">Elliot’s Provocations: Child Care or Early Childhood Education?</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/elliot-haspel/">Elliot Haspel</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-12-01T10:24:41-05:00">December 1, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">9 min read</span></div></div></div></article></div></div></div></div></div></div><div id="zeen_stylish_posts-9" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">5 Questions for the Governor</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-38404" class="block-wrap-native block-wrap block-wrap-2 block-css-38404 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="38404" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-6731 post type-post status-publish format-standard has-post-thumbnail hentry category-5-questions-for-the-governor tag-oklahoma" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/05/5-questions-for-the-governor-oklahomas-kevin-stitt/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/05/Kevin-Stitt-EASTER-HUNT-4-370x247.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/05/Kevin-Stitt-EASTER-HUNT-4-370x247.jpg 370w, https://earlylearningnation.com/wp-content/uploads/2022/05/Kevin-Stitt-EASTER-HUNT-4-1155x770.jpg 1155w, https://earlylearningnation.com/wp-content/uploads/2022/05/Kevin-Stitt-EASTER-HUNT-4-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/05/5-questions-for-the-governor-oklahomas-kevin-stitt/">5 Questions for the Governor: Oklahoma’s Kevin Stitt</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/deannadeannazandt-com/">The Editors</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-05-13T07:00:00-04:00">May 13, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">6 min read</span></div></div></div></article></div></div></div></div></div></div><div id="zeen_stylish_posts-7" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Community Cultivators</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-90374" class="block-wrap-native block-wrap block-wrap-2 block-css-90374 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="90374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7297 post type-post status-publish format-standard has-post-thumbnail hentry category-community-cultivators tag-featured" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://earlylearningnation.com/2022/11/for-families-and-children-a-champion-for-democracy-and-constructive-disagreements/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://earlylearningnation.com/wp-content/uploads/2022/10/Dutta-Gupta-and-family-370x247.jpg" data-lazy-srcset="https://earlylearningnation.com/wp-content/uploads/2022/10/Dutta-Gupta-and-family-370x247.jpg 370w, https://earlylearningnation.com/wp-content/uploads/2022/10/Dutta-Gupta-and-family-1155x770.jpg 1155w, https://earlylearningnation.com/wp-content/uploads/2022/10/Dutta-Gupta-and-family-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://earlylearningnation.com/2022/11/for-families-and-children-a-champion-for-democracy-and-constructive-disagreements/">For Families and Children, a Champion for Democracy and “Constructive Disagreements”</a></h3></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://earlylearningnation.com/author/mark-swartz/">Mark Swartz</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-11-02T07:00:05-04:00">November 2, 2022</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">6 min read</span></div></div></div></article></div></div></div></div></div></div><div id="custom_html-5" class="widget_text sidebar-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="240" data-chrome="nofooter" href="https://twitter.com/EarlyLearnNatn?ref_src=twsrc%5Etfw">Tweets by EarlyLearnNatn</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div id="text-8" class="sidebar-widget zeen-widget clearfix widget_text"><h3 class="widget-title title">Our Partners</h3>			<div class="textwidget"><p><a href="https://www.bezosfamilyfoundation.org/"><img decoding="async" class="aligncenter wp-image-2327" src="http://earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png" alt="" width="249" height="77" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo.png 601w, https://earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo-150x46.png 150w, https://earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo-500x155.png 500w, https://earlylearningnation.com/wp-content/uploads/2019/06/bezos-family-foundation-logo-293x91.png 293w" sizes="(max-width: 249px) 100vw, 249px" /></a></p>
<p><a href="https://cssp.org/"><img decoding="async" class="aligncenter wp-image-2615" src="http://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png" alt="Center for the Study of Social Policy" width="242" height="66" srcset="https://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm.png 600w, https://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm-150x41.png 150w, https://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm-500x136.png 500w, https://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm-585x163.png 585w, https://earlylearningnation.com/wp-content/uploads/2019/07/CSSP_Horizontal_Color_sm-293x80.png 293w" sizes="(max-width: 242px) 100vw, 242px" /></a></p>
<p><a href="https://www.chalkbeat.org/"><img decoding="async" class="aligncenter wp-image-4760" src="http://earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png" alt="Chalkbeat" width="159" height="51" srcset="https://earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm.png 300w, https://earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm-150x48.png 150w, https://earlylearningnation.com/wp-content/uploads/2020/12/chalkbeat_sm-293x94.png 293w" sizes="(max-width: 159px) 100vw, 159px" /></a></p>
<p><a href="https://www.mindinthemaking.org/"><img decoding="async" class="aligncenter wp-image-2328" src="http://earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png" alt="" width="137" height="91" style="padding-top: 10px;" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px.png 300w, https://earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px-150x100.png 150w, https://earlylearningnation.com/wp-content/uploads/2019/06/mindinmaking_300px-293x194.png 293w" sizes="(max-width: 137px) 100vw, 137px" /></a></p>
<p><a href="https://www.nlc.org/"><img decoding="async" class="aligncenter wp-image-2616" src="http://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png" alt="National League of Cities" width="153" height="39"  style="padding-top: 10px;" srcset="https://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm.png 600w, https://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm-150x38.png 150w, https://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm-500x128.png 500w, https://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm-585x153.png 585w, https://earlylearningnation.com/wp-content/uploads/2019/07/NLC_Logo_sm-293x75.png 293w" sizes="(max-width: 153px) 100vw, 153px" /></a></p>
<p><a href="https://www.vroom.org/"><img decoding="async" class="aligncenter wp-image-2329" src="http://earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png" alt="" width="156" height="55" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan.png 680w, https://earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan-150x53.png 150w, https://earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan-500x176.png 500w, https://earlylearningnation.com/wp-content/uploads/2019/06/vroomfullspan-293x103.png 293w" sizes="(max-width: 156px) 100vw, 156px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div>	</aside><!-- .sidebar -->
</div>
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-2">
	<div class="tipi-row">
		<div class="logo logo-footer"><a href="https://earlylearningnation.com" data-pin-nopin="true"><span class="logo-img"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png" loading="lazy" alt="" width="90" height="50"></span></a></div>		<div class="tipi-flex tipi-xs-flex-full">
				<div class="copyright font-1 copyright-l">© 2022 Early Learning Nation. <br /> Early Learning Nation is an initiative of the <br /><a href="https://www.bezosfamilyfoundation.org/">Bezos Family Foundation</a>. <br /> 1700 7th Ave Ste 116 <br /> Seattle, WA 98101-1323 USA</div>
				<div class="tipi-flex-right tipi-vertical-c">
					<nav id="footer-navigation" class="footer-navigation clearfix font-3">
		<ul id="menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3017"><a href="https://earlylearningnation.com/">Home</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3014"><a href="https://earlylearningnation.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3015"><a href="https://earlylearningnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-3016"><a href="https://earlylearningnation.com/contact-us/">Contact Us</a></li>
</ul>	</nav><!-- .footer-navigation -->
				<ul class="horizontal-menu font-3 menu-icons tipi-vertical-c">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li>
				
	
						<li id="to-top-wrap" class="to-top zeen-effect to-top-2 font-1"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up zeen-effect"></i></a></li>				</ul>
			</div>
		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://earlylearningnation.com" data-pin-nopin="true"><span class="logo-img"><img src="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png" loading="lazy" alt="" srcset="https://earlylearningnation.com/wp-content/uploads/2019/06/ELN_Full-Color_50px_white.png 2x" width="90" height="50"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-446"><a href="http://earlylearningnation.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-657"><a href="https://earlylearningnation.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-4402"><a href="https://earlylearningnation.com/early-learning-in-the-states/">In the States</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-5109"><a href="https://earlylearningnation.com/studio/">Early Learning Nation Studio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-5418"><a href="https://earlylearningnation.com/newsletter-archives/">Newsletter</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
							<li class="menu-icon menu-icon-subscribe"><a href="#" class="modal-tr" data-type="subscribe"><i class="tipi-i-mail"></i><span class="menu-icon--text font-3">Subscribe</span></a></li>
	<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/earlylearningnation" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/EarlyLearnNatn" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/earlylearningnation" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCUpXkHSVdC4qUUIhlPwVn2Q" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com/company/early-learning-nation" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-1 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
							<div id="mc4wp_form_widget-2" class="slide-in-widget zeen-widget clearfix widget_mc4wp_form_widget"><h3 class="widget-title title">Get the latest in early learning science, community and more:</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://earlylearningnation.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://earlylearningnation.com/tag/featured/" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 12px;">featured</a>
<a href="https://earlylearningnation.com/tag/new-york/" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 12px;">New York</a>
<a href="https://earlylearningnation.com/tag/nlcccc/" class="tag-cloud-link tag-link-121 tag-link-position-3" style="font-size: 12px;">NLCCCC</a>
<a href="https://earlylearningnation.com/tag/naeycac/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 12px;">naeycAC</a>
<a href="https://earlylearningnation.com/tag/washington-d-c/" class="tag-cloud-link tag-link-93 tag-link-position-5" style="font-size: 12px;">Washington D.C.</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-1 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="15" data-type="sub" data-d="1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">Get the latest in early learning science, community and more</h2>
												</div>
						<div class="subscribe-form">
									<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-5" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-5" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				
			</div>
		</div>
		<div class="background mask"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-1 subscribe-wrap subscribe-button-1"><i class="tipi-i-close tipi-closer"></i><div class="content">		<div class="title font-1">Join us</div>
				<div class="content"><div id="subscribeinline" style="background: #000 !important">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-6" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-6" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div>
		</div></div><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=EarlyLearnNatn&#038;text=A%20New%20Coalition%20Promotes%20Children%E2%80%99s%20Self-Esteem%20%28and%20Expanded%20Worldviews%29%20through%20Diverse%20Books%20-%20https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=A New Coalition Promotes Children&#8217;s Self-Esteem (and Expanded Worldviews) through Diverse Books – https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fearlylearningnation.com%2F2022%2F12%2Fa-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<div style="display: none;"><div id="boxzilla-box-3641-content"><p style="text-align: center;"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-7" class="mc4wp-form mc4wp-form-2310 mc4wp-form-basic mc4wp-ajax" method="post" data-id="2310" data-name="Mailchimp signup" ><div class="mc4wp-form-fields"><p>
    <label>Get the latest in early learning science, community and more:  </label>
</p>
<p>
  <input type="email" name="EMAIL" placeholder="Your email address" required /> <input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1670533321" /><input type="hidden" name="_mc4wp_form_id" value="2310" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-7" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></p>
</div></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://earlylearningnation.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://earlylearningnation.com/wp-admin/admin-ajax.php";
</script>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Early Learning Nation",
	"description": "The gathering place for #brainbuilding communities","url": "https://earlylearningnation.com/","datePublished": "2022-12-08T11:21:15-05:00","dateCreated": "2022-12-08T11:21:15-05:00","dateModified": "2022-12-08T11:21:15-05:00","sameAs": ["https://facebook.com/earlylearningnation","https://twitter.com/EarlyLearnNatn"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://earlylearningnation.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>    <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">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</script><style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-446.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-446 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-657.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-657 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-4402.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-4402 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-5109.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-5109 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-5418.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-5418 .sub-menu { background: #111;}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1669134586-b-modified-1669134586' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a svg, .ssbp-list li a svg path {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover svg, .ssbp-list li a:hover svg path {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a svg,
				 #ssba-bar-2 .ssbp-bar-list li a svg path {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover svg,
				 #ssba-bar-2 .ssbp-bar-list li a:hover svg path {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
</style>
<link rel='stylesheet' id='molongui-authorship-box-css' href='https://earlylearningnation.com/wp-content/plugins/molongui-authorship-pro/assets/css/author-box.5f88.min.css?ver=4.6.13-b-modified-1652809441' type='text/css' media='all' />
<style id='molongui-authorship-box-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='su-shortcodes-css' href='https://earlylearningnation.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.5' type='text/css' media='all' />
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.3.2-b-modified-1597504126' id='image-map-pro-dist-js-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1669134586-b-modified-1669134586' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6-b-modified-1639072334' id='gsap-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6-b-modified-1639072334' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/js.cookie.min.js?ver=2.2.1-b-modified-1639072334' id='js-cookie-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4-b-modified-1639072333' id='images-loaded-js'></script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0-b-modified-1639072334' id='menu-aim-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/earlylearningnation.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"8e04c4e4fa","qry":{"page":0,"year":2022,"monthnum":12,"name":"a-new-coalition-promotes-childrens-self-esteem-and-expanded-worldviews-through-diverse-books","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/earlylearningnation.com","wooStockFormat":false,"sDelay":10000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":false,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/earlylearningnation.com\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/earlylearningnation.com\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.1.0-b-modified-1639072333' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_87710 = {
		id: 87710,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[7454],"posts_per_page":4,"post_type":"post","tag":"","cat":"4"}	};
	
	var zeen_52448 = {
		id: 52448,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"115","orderby":"date"}	};
	
	var zeen_38404 = {
		id: 38404,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"55","orderby":"date"}	};
	
	var zeen_90374 = {
		id: 90374,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 2,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"posts_per_page":1,"tag__in":[],"cat":"47","orderby":"date"}	};
	
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5-b-modified-1660062606' id='cffscripts-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":3641,"icon":"&times;","content":"","css":{"background_color":"#ffffff","width":340,"border_color":"#dd0000","border_width":4,"border_style":"solid","position":"center"},"trigger":{"method":"time_on_page","value":"5"},"animation":"fade","cookie":{"triggered":0,"dismissed":48},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":3641,"title":"Email newsletter pop-up","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25-b-modified-1618931498' id='boxzilla-js'></script>
<script type='text/javascript' defer src='https://earlylearningnation.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.12-b-modified-1670339498' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/earlylearningnation.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://earlylearningnation.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.9.1-b-modified-1670339500' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.13">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script>	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'140789501',post:'7454',tz:'-5',srv:'earlylearningnation.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '140789501', '7454' ]);
	</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.13" data-m-link="https://www.molongui.com/authorship/"></div><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Pro" data-m-version="1.5.1" data-m-link="https://www.molongui.com/authorship/"></div><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o44id');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
</body>
</html>